<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.abounderrattelser.fi/news/xmlrpc.php" />
<title>Spänning i luften vid Elektras kajplats &#8211; Åbo Underrättelser</title>
<script type="text/javascript">var tulo_settings = {clientid:"563b7801a67201771e000001",redirecturi:"http://www.abounderrattelser.fi/news/wp-content/plugins/wp-tulo-payway/callback.php",oid:"abounderrattelser",env:"prod",};</script><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; flöde" href="http://www.abounderrattelser.fi/news/feed" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; kommentarsflöde" href="http://www.abounderrattelser.fi/news/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; Spänning i luften vid Elektras kajplats kommentarsflöde" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abounderrattelser.fi\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8-dev' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/lehtiluukku-feed/styles/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/wp-tulo-payway/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine-child-AU-2/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/wp-tulo-payway/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine-child-AU-2/js/hidepren.js?ver=1'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.abounderrattelser.fi/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abounderrattelser.fi/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abounderrattelser.fi/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ryskt läkemedelsbolag satsar i Åbo' href='http://www.abounderrattelser.fi/news/2017/05/ryskt-lakemedelsbolag-satsar-i-abo.html' />
<link rel='next' title='Shift i Åbo lockar över  2000 deltagare' href='http://www.abounderrattelser.fi/news/2017/05/shift-i-abo-lockar-over-2000-deltagare.html' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html" />
<link rel='shortlink' href='http://wp.me/p5LfXz-1aog' />
<link rel="alternate" type="application/json+oembed" href="http://www.abounderrattelser.fi/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abounderrattelser.fi%2Fnews%2F2017%2F05%2Fspanning-i-luften-vid-elektras-kajplats.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abounderrattelser.fi/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abounderrattelser.fi%2Fnews%2F2017%2F05%2Fspanning-i-luften-vid-elektras-kajplats.html&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-3 { min-width:5px; max-width:620px; }
	.b-3 { margin:5px 5px 5px 5px; }
	.g-4 { min-width:0px; max-width:600px; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-7 { min-width:0px; max-width:300px; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:0px; max-width:320px; float:left; clear:left; }
	.b-10 { margin:10px 20px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html" />
			<meta property="og:title" content="Spänning i luften vid Elektras kajplats" />
			<meta property="og:description" content="Finferries nya eldrivna hybridfärja är unik i sitt slag. Nu ska trafiken mellan Pargas och Nagu  löpa smidigare. " />
			<meta property="og:site_name" content="Åbo Underrättelser" />
			<meta property="og:image" content="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Elektra-16.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Finferries nya eldrivna hybridfärja är unik i sitt slag. Nu ska trafiken mellan Pargas och Nagu  löpa smidigare. " />
			<meta itemprop="image" content="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Elektra-16.jpg" />
			

<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser GeoRSS-Feed" href="http://www.abounderrattelser.fi/news/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nyheter","pargas-regionalt","regionalt","video"],"pageAttributes":["elektra","finferries","skargardstrafik"],"pagePostAuthor":"Kim Lund"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THB9P3');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-site-logo {
  overflow: hidden;
  padding: 0;
}
.mh-container .mh-preheader {
  background: #2a2a2a none repeat scroll 0 0;
}
.mh-container .mh-preheader li:hover {
  background-color: #ac2a21;
}

.mh-header-2 {
    margin: 5px 25px 0 0;
    text-align: right;
    overflow: hidden;
}

#mh-mobile .mh-header-1, .mh-header-1, .mh-container-outer {
    margin: 5px auto;
}

.g-10 {
	margin-right: 20px;
}

.apphide.hidden {
    display: none;
}

.row {
   display: table;
}

.grid-item {
   margin: 0 10px;
   float: left;
}</style>
<style type="text/css">
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #ac2a21; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ac2a21; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #ac2a21; }
.entry-content a { color: #ac2a21; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-tabbed-widget a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover { color: #ac2a21; }
</style>
<!--[if lt IE 9]>
<script src="http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/02/au-icon.png" sizes="32x32" />
<link rel="icon" href="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/02/au-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/02/au-icon.png" />
<meta name="msapplication-TileImage" content="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/02/au-icon.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3583067-1', 'auto');
 
	ga('send', 'pageview');
</script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.abounderrattelser.fi/news/?custom-css=45aed9737d" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-278272 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout3 ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-THB9P3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
<aside class="mh-container mh-header-widget-1">
<div id="ajdg_grpwidgets-2" class="mh-widget mh-header-1 ajdg_grpwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    					            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-some-container"><ul id="menu-some" class="menu"><li id="menu-item-196209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196209"><a href="https://twitter.com/au_nyheter"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-196210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196210"><a href="https://www.facebook.com/abounderrattelser"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-196211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196211"><a href="https://www.youtube.com/user/abounderrattelser"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-196212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196212"><a href="https://www.instagram.com/abounderrattelser/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.abounderrattelser.fi/news/" title="Åbo Underrättelser" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2014/12/au-logo2-400x94px.png" height="94" width="400" alt="Åbo Underrättelser" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-27" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><!-- Prova 1 euro start  <div style="float:left;">[su_animate type="bounceIn" delay="1"]<div style="padding: 10px 80px 10px 18px; background-image: url('http://www.abounderrattelser.fi/banners/euro-bg.png'); background-size: cover; background-color: #ac2c20; min-width: 200px; max-width: 400px; min-height: 55px; max-height: 75px; text-align: left;">
<a href="https://abounderrattelser.portal.worldoftulo.com/v2/shop/prova_au_digital"><h3 style="color: #fff; text-shadow: 2px 2px 3px rgba(0,0,0,0.5);">Prova ÅU Digital<br /> för 1 €</h3></a></div>
[/su_animate]</div>  Prova 1 euro end -->
<div id="paywaymenu"></div>
<!-- <style>
#paywaymenu li.prenumerera {display: none !important;}
</style> --></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-85710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85710"><a href="http://www.abounderrattelser.fi/news/">Första sidan</a></li>
<li id="menu-item-159108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159108"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-159111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159111"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/ledare">Ledare</a></li>
	<li id="menu-item-159109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159109"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/insandare-debatt">Insändare &#038; debatt</a></li>
	<li id="menu-item-159110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159110"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/kolumner">Kolumner</a></li>
	<li id="menu-item-175290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175290"><a href="http://www.abounderrattelser.fi/news/avdelning/ps">PS</a></li>
	<li id="menu-item-178351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178351"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/gnurf">Gnurf</a></li>
	<li id="menu-item-230866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230866"><a href="http://www.abounderrattelser.fi/blogg/nyhetsbloggen/">Nyhetsbloggen</a></li>
</ul>
</li>
<li id="menu-item-85715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85715"><a href="http://www.abounderrattelser.fi/news/avdelning/nyheter">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-85717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85717"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/abo">Åbo</a></li>
	<li id="menu-item-85719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85719"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/pargas-regionalt">Pargas</a></li>
	<li id="menu-item-85718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85718"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/kimitoon">Kimitoön</a></li>
</ul>
</li>
<li id="menu-item-85722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85722"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-140035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140035"><a href="http://www.abounderrattelser.fi/news/gallerier">Gallerier</a></li>
	<li id="menu-item-85723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85723"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/mat-2">Mat</a>
	<ul class="sub-menu">
		<li id="menu-item-85731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85731"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/vinkallaren">Vinkällaren</a></li>
	</ul>
</li>
	<li id="menu-item-85726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85726"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner">Recensioner</a>
	<ul class="sub-menu">
		<li id="menu-item-85727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85727"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/bok-recensioner">Bok</a></li>
		<li id="menu-item-85728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85728"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/film">Film</a></li>
		<li id="menu-item-178333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178333"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/konst-recensioner">Konst</a></li>
		<li id="menu-item-85729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85729"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/musik-recensioner">Musik</a></li>
		<li id="menu-item-85730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85730"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/pjasen">Teater</a></li>
	</ul>
</li>
	<li id="menu-item-230868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230868"><a href="http://www.abounderrattelser.fi/blogg/konstbloggen/">Konstbloggen</a></li>
	<li id="menu-item-230869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230869"><a href="http://www.abounderrattelser.fi/blogg/diggat/">Diggat &#8211; om popkultur</a></li>
</ul>
</li>
<li id="menu-item-85747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85747"><a href="http://www.abounderrattelser.fi/news/avdelning/ekonomi">Ekonomi</a></li>
<li id="menu-item-85748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85748"><a href="http://www.abounderrattelser.fi/news/avdelning/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-85749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85749"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/fotboll-sport">Fotboll</a></li>
	<li id="menu-item-85750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85750"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/handboll-sport">Handboll</a></li>
	<li id="menu-item-85751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85751"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/idrott-sport">Idrott</a></li>
	<li id="menu-item-85752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85752"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/ishockey-sport">Ishockey</a></li>
	<li id="menu-item-185679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185679"><a href="http://www.abounderrattelser.fi/news/tabeller">Tabeller</a></li>
</ul>
</li>
<li id="menu-item-136034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136034"><a href="http://www.abounderrattelser.fi/news/tv">TV-program</a></li>
<li id="menu-item-167953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167953"><a href="#">Bloggar &#038; poddar</a>
<ul class="sub-menu">
	<li id="menu-item-256321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256321"><a href="http://soundcloud.com/aupodden">ÅU-podden</a></li>
	<li id="menu-item-269902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269902"><a href="https://solisaventyr.wordpress.com">Solis äventyr &#8211; Solveig Eriksson bloggar från Australien</a></li>
	<li id="menu-item-178328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178328"><a href="http://www.abounderrattelser.fi/blogg/aneskamera/">Anes kamera</a></li>
	<li id="menu-item-211816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211816"><a href="http://www.abounderrattelser.fi/blogg/attvaraetta/">Att vara etta – Maria Johansson om att leva med typ 1-diabetes</a></li>
	<li id="menu-item-167958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167958"><a href="http://www.abounderrattelser.fi/blogg/brandmuren/">Brandmuren</a></li>
	<li id="menu-item-167970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167970"><a href="http://www.abounderrattelser.fi/blogg/diggat/">Diggat – om (pop)kultur</a></li>
	<li id="menu-item-167962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167962"><a href="http://www.abounderrattelser.fi/blogg/tunnland/">Fotobloggen Tunnland</a></li>
	<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="http://www.abounderrattelser.fi/blogg/foreningsbloggen/">Föreningsbloggen – Åbo</a></li>
	<li id="menu-item-191587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191587"><a href="http://www.abounderrattelser.fi/blogg/heltute/">Helt ute – friluftsliv med Peter Nylund</a></li>
	<li id="menu-item-167960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167960"><a href="http://www.abounderrattelser.fi/blogg/ika-innebandy/">IKA:s innebandyblogg</a></li>
	<li id="menu-item-175044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175044"><a href="http://www.abounderrattelser.fi/blogg/konstbloggen/">Konstbloggen</a></li>
	<li id="menu-item-220796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220796"><a href="http://www.abounderrattelser.fi/blogg/experiment/">KraschBoomBang &#8211; skolor &#038; naturvetenskap!</a></li>
	<li id="menu-item-215878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215878"><a href="http://www.abounderrattelser.fi/blogg/newcomers/">Newcomers – Nyanlända</a></li>
	<li id="menu-item-167954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167954"><a href="http://www.abounderrattelser.fi/blogg/nyhetsbloggen/">Nyhetsbloggen</a></li>
	<li id="menu-item-215323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215323"><a href="https://veganpowerpodcast.wordpress.com/">Vegan Power Podcast</a></li>
	<li id="menu-item-229339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229339"><a href="#">Vilande &#038; äldre bloggar</a>
	<ul class="sub-menu">
		<li id="menu-item-182758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182758"><a href="http://www.abounderrattelser.fi/blogg/fpl/">FPL-bloggen</a></li>
		<li id="menu-item-227442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227442"><a href="http://www.abounderrattelser.fi/blogg/kompostbloggen/">Kompostbloggen – värme av kaninbajs!</a></li>
		<li id="menu-item-178498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178498"><a href="http://www.abounderrattelser.fi/blogg/matbloggen/">Matbloggen</a></li>
		<li id="menu-item-217271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217271"><a href="http://www.abounderrattelser.fi/blogg/minteater/">#MinTeater</a></li>
		<li id="menu-item-178429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178429"><a href="http://www.abounderrattelser.fi/blogg/scoutbloggen/">Scoutbloggen</a></li>
		<li id="menu-item-167961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167961"><a href="http://www.abounderrattelser.fi/blogg/raabloggen">RÅA:s rockblogg</a></li>
		<li id="menu-item-180487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180487"><a href="http://www.abounderrattelser.fi/blogg/tallshipsbloggen/">Tallshipsbloggen</a></li>
		<li id="menu-item-174822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174822"><a href="http://www.abounderrattelser.fi/blogg/eurovision/">ÅU på ESC!</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-224132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224132"><a href="http://www.abounderrattelser.fi/news/avdelning/video">Video</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
				<div class="menu-sidor-container"><ul id="menu-sidor" class="menu"><li id="menu-item-24129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24129"><a href="http://www.abounderrattelser.fi/news/insandare-och-debatt">Insändare &#038; debatt</a></li>
<li id="menu-item-24128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24128"><a href="http://www.abounderrattelser.fi/news/kontaktinfo">Kontaktinfo</a></li>
<li id="menu-item-24130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24130"><a href="http://www.abounderrattelser.fi/news/annonsinfo">Annonsinfo – Ilmoitustiedot</a>
<ul class="sub-menu">
	<li id="menu-item-129785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129785"><a href="http://www.abounderrattelser.fi/news/annonsinfo/ilmoitustiedot">Ilmoitustiedot</a></li>
	<li id="menu-item-186794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186794"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au">Annonsera i ÅU</a>
	<ul class="sub-menu">
		<li id="menu-item-186799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186799"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-radannons">Radannonser</a></li>
		<li id="menu-item-186798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186798"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-smaannonser">Småannonser</a></li>
		<li id="menu-item-186797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186797"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-annonsformular-for-foreningar">Föreningar</a></li>
		<li id="menu-item-186796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186796"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-familjenytt">Familjenytt</a></li>
		<li id="menu-item-186795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186795"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-dodsannons">Dödsannonser</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-129121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129121"><a href="http://www.abounderrattelser.fi/news/prenumerera">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-198836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198836"><a href="http://www.abounderrattelser.fi/news/digipren">ÅU Digital</a></li>
	<li id="menu-item-129940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129940"><a href="http://www.abounderrattelser.fi/news/prenumerera/fortlopande-prenumeration">Fortlöpande prenumeration</a></li>
	<li id="menu-item-129943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129943"><a href="http://www.abounderrattelser.fi/news/prenumerera/tidsbunden-prenumeration">Tidsbunden prenumeration</a></li>
	<li id="menu-item-129941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129941"><a href="http://www.abounderrattelser.fi/news/prenumerera/lordagsupplagan">Lördagsupplagan</a></li>
	<li id="menu-item-129942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129942"><a href="http://www.abounderrattelser.fi/news/prenumerera/studierabatt">Studierabatt</a></li>
	<li id="menu-item-276557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276557"><a href="http://www.abounderrattelser.fi/news/erbjudande-for-sommaren">Sommarerbjudande</a></li>
</ul>
</li>
<li id="menu-item-129987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129987"><a href="http://www.abounderrattelser.fi/news/kundtjanst/adressandring">Adressändring / uppehåll</a></li>
</ul></div>			</nav>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			Just nu<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/cygnaeus-elever-valde-mat-for-finnair.html" title="Cygnaeus-elever valde mat för Finnair">
						<span class="mh-ticker-item-date">
                        	[ 17:43, 24 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Cygnaeus-elever valde mat för Finnair						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/vd-och-arbetsledare-domda-till-boter-for-dodsvallande.html" title="Vd och arbetsledare dömda  till böter för dödsvållande">
						<span class="mh-ticker-item-date">
                        	[ 15:46, 24 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Vd och arbetsledare dömda  till böter för dödsvållande						</span>
						<span class="mh-ticker-item-cat">
														Nyheter						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/finlandssvensk-samling-gor-nystart.html" title="Finlandssvensk samling gör nystart">
						<span class="mh-ticker-item-date">
                        	[ 14:42, 24 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Finlandssvensk samling gör nystart						</span>
						<span class="mh-ticker-item-cat">
														Kimitoön						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/offret-ar-annu-oidentifierat.html" title="Offret är ännu oidentifierat">
						<span class="mh-ticker-item-date">
                        	[ 14:29, 24 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Offret är ännu oidentifierat						</span>
						<span class="mh-ticker-item-cat">
														Nyheter						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/takol-pa-tusen-kvadrat.html" title="Taköl på tusen kvadrat">
						<span class="mh-ticker-item-date">
                        	[ 13:53, 24 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Taköl på tusen kvadrat						</span>
						<span class="mh-ticker-item-cat">
														Kimitoön						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/inbrott-i-gullkrona-och-frisorsalong-i-pargas.html" title="Inbrott i Gullkrona och frisörsalong i Pargas">
						<span class="mh-ticker-item-date">
                        	[ 12:49, 24 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Inbrott i Gullkrona och frisörsalong i Pargas						</span>
						<span class="mh-ticker-item-cat">
														Nyheter						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/appen-ar-redo-att-laddas-ned.html" title="Appen är redo att laddas ned">
						<span class="mh-ticker-item-date">
                        	[ 16:30, 18 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Appen är redo att laddas ned						</span>
						<span class="mh-ticker-item-cat">
														Nyheter						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/fart-och-flang-for-flyktingbarn.html" title="Fart och fläng för flyktingbarn">
						<span class="mh-ticker-item-date">
                        	[ 15:45, 24 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Fart och fläng för flyktingbarn						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/05/president-mauno-koivisto-hedras-med-frimarke.html" title="President Mauno Koivisto hedras med frimärke">
						<span class="mh-ticker-item-date">
                        	[ 14:55, 24 maj, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							President Mauno Koivisto hedras med frimärke						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://www.abounderrattelser.fi/news/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.abounderrattelser.fi/news" itemprop="url"><span itemprop="title">Startsida</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.abounderrattelser.fi/news/avdelning/nyheter" itemprop="url"><span itemprop="title">Nyheter</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Spänning i luften vid Elektras kajplats</nav>
<article id="post-278272" class="post-278272 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-pargas-regionalt category-regionalt category-video tag-elektra tag-finferries tag-skargardstrafik tulo_no_access">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Spänning i luften vid Elektras kajplats		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.abounderrattelser.fi/news/2017/05">16:37, 23 maj, 2017</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.abounderrattelser.fi/news/author/kim">Kim Lund</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.abounderrattelser.fi/news/avdelning/nyheter" rel="category tag">Nyheter</a>, <a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/pargas-regionalt" rel="category tag">Pargas</a>, <a href="http://www.abounderrattelser.fi/news/avdelning/regionalt" rel="category tag">Regionalt</a>, <a href="http://www.abounderrattelser.fi/news/avdelning/video" rel="category tag">Video</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html#mh-comments">1</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><div class="paygate">    <div class="info-box-wrapper">        <div class="info-box article">Finferries nya eldrivna hybridfärja är unik i sitt slag. Nu ska trafiken mellan Pargas och Nagu  löpa smidigare.        </div>        <div class="info-box permission_required"><h3>Vill du fortsätta läsa</h3>
<div class="su-row">
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix">
<div class="tulo_hassaccount">
<button id="pw_frozen_button" style="display: none;">Prova igen</button>
<button class="tulo_login n1">Logga in</button>
<button class="tulo_activate">Aktivera</button>
</div>

<p id="pw_not_logged_in_msg" style="display: none;"><i>Den här sidan kräver prenumeration. Logga in eller beställ nedan. Har du redan en prenumeration så kan du aktivera ett digitalt konto med ditt kundnummer.</i></p>

<p id="pw_frozen_msg" style="display: none;"><i>
Din senaste betalning gick tyvärr inte igenom, men det kan du lätt åtgärda genom att gå in på <a href="#">”Mitt konto”</a> och antingen prova igen eller byta kort.</i>
</p>

<p id="pw_no_product_msg" style="display: none;"><i>
Vi ser att du för tillfället inte har någon prenumeration hos oss. Du kan väldigt enkelt starta en genom att, <a href="/news/digipren">välja den prenumerationsform som passar dig bäst här</a>.</i> 
</p>

</div></div>
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"> 
<div class="tulo_campaign_container">
<a class="campaign_buy" href="https://abounderrattelser.portal.worldoftulo.com/v2/shop/prova_au_digital?source=locked">Prova nu för 1€</a>
<div class="campaign_text">Prova ÅU Digitalt för 1€ första månaden. Därefter betalar du 6,95€ i månaden. Du får tillgång till ÅU:s digitala innehåll sju dagar i veckan på webben åu.fi och ÅU:s e-tidning fem dagar i veckan.</div>
<!-- <a class="tulo_buylink campaign_buy" href="/v2/shop/prova_au_digital?source=locked">Prova nu för 1€</a> -->
<img src="/news/wp-content/plugins/wp-tulo-payway/public/img/au-devices.jpg" />
</div>
  </div></div>
</div>

<script>
function hasAccess(products) {
  var access = false;
  jQuery.each(products, function(i) {
    var product = products[i];
    if ( product == "p_au_webb" ) {
      access = true;
      return false;
    }
  });
  return access;
}

jQuery(document).ready(function () {
  PWplugin.msg_system(); 
  if (Tulo) {
    Tulo.register_event_listener('session_status', function (data) {
      if (data && data.active) {
        if (hasAccess(data.products)) {
          //console.log("Has access will reload");
          location.reload(); 
        }
      }
    });
  }
});

</script>        </div></div></div></p><div class="g g-10"><div class="g-col b-10 a-6"><a onClick="ga('send','event','banner','click','Boknäs Huonekalut',1,{'nonInteraction':1});" href="http://www.boknas.fi/?sivu=yhteystiedot&myymala=turku" target="_blank"><img onload="ga('send','event','banner','impression','Boknäs Huonekalut',2,{'nonInteraction':1});" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/02/boknas_banner.jpg" /></a></div></div><div class="g g-10"><div class="g-col b-10 a-4"><a onClick="ga('send','event','banner','click','Laakeri-center',1,{'nonInteraction':1});" href="http://www.laakeri-center.fi/" target="_blank"><img onload="ga('send','event','banner','impression','Laakeri-center',2,{'nonInteraction':1});" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/03/laakeri-center_300x200.jpg" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dela det här:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-278272" class="share-facebook sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html?share=facebook" target="_blank" title="Klicka för att dela på Facebook"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Facebook (Öppnas i ett nytt fönster)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-278272" class="share-twitter sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html?share=twitter" target="_blank" title="Klicka för att dela på Twitter"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Twitter (Öppnas i ett nytt fönster)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-278272" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html?share=google-plus-1" target="_blank" title="Klicka för att dela på Google+"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Google+ (Öppnas i ett nytt fönster)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html?share=email" target="_blank" title="Klicka för att maila detta till en vän"><span></span><span class="sharing-screen-reader-text">Klicka för att maila detta till en vän (Öppnas i ett nytt fönster)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html#print" target="_blank" title="Klicka för utskrift"><span></span><span class="sharing-screen-reader-text">Klicka för utskrift (Öppnas i ett nytt fönster)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.abounderrattelser.fi/news/tag/elektra" rel="tag">Elektra</a></li><li><a href="http://www.abounderrattelser.fi/news/tag/finferries" rel="tag">Finferries</a></li><li><a href="http://www.abounderrattelser.fi/news/tag/skargardstrafik" rel="tag">skärgårdstrafik</a></li></ul></div>	</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.abounderrattelser.fi/news/2017/05/ryskt-lakemedelsbolag-satsar-i-abo.html" rel="prev">Föregående artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://www.abounderrattelser.fi/news/2017/05/shift-i-abo-lockar-over-2000-deltagare.html" rel="next">Nästa artikel</a></div>
</nav>
		<div id="mh-comments" class="mh-comments-wrap">
			<h4 class="mh-section-title">
				1 kommentar till Spänning i luften vid Elektras kajplats			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-28770" class="comment even thread-even depth-1 mh-comment-item">
			<article id="div-comment-28770" class="mh-comment-body">
				<footer class="mh-meta mh-comment-meta">
					<span class="vcard mh-comment-author">
						<figure class="mh-comment-gravatar">
													</figure>
						<span class="fn">Stigge Lindholm</span>
					</span>
					<span class="mh-comment-meta-data">
						<a class="mh-comment-meta-date" href="http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html#comment-28770">
							09:22, 24 maj, 2017 vid 9:22						</a>
					</span>
				</footer>
								<div class="mh-comment-content">
					<p>Tack Finferriers, nu förbättras trafiken vid Pargas-Nagu med en ny och fin miljövänlig färja, men då det skeppas mera bilar över där så blir överfarten vid Nagu-Korpo en ännu större flaskhals än vad den varit de senaste åren. Det har blivit så att man nuförtiden köar klart mest på den överfarten. När tänker ELY/Finferriers göra nåt åt saken, ni har säkert ren funderat på problemet ? Kunde ODIN tex. flyttas dit ? eller nån annan större färja än den nuvarande.</p>
				</div>
				<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='http://www.abounderrattelser.fi/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html?replytocom=28770#respond' onclick='return addComment.moveForm( "comment-28770", "28770", "respond", "278272" )' aria-label='Svar till Stigge Lindholm'>Svara</a>                </div>
			</article></li><!-- #comment-## -->
			</ol>
		</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://www.abounderrattelser.fi/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Din e-post adress kommer inte att publiceras offentligt.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">För- och efternamn</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webbsida</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='278272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="114c3725ee" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Meddela mig om nya kommentarer via e-post.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Meddela mig om nya inlägg via e-post.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="text-32" class="mh-widget widget_text">			<div class="textwidget"><div class="dl-apps" style="max-width:500px;margin:5px;background:url('http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/au-app-phone.png') #fc0 no-repeat right top;">
<div class="dl-apps-inner" style="text-align:left;padding:5px;">
<h3>Ladda ner<br />ÅU-appen</h3>
<a href="https://play.google.com/store/apps/details?id=fi.abounderrattelser.app"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/banner-download-android.png"></a>
<a href="https://itunes.apple.com/ro/app/%C3%A5u24/id1189525668?mt=8"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/banner-download-ios.png"></a>
</div>
</div></div>
		</div><div id="image-57" class="mh-widget widget_image"><div class="jetpack-image-container"><a  href="http://www.abounderrattelser.fi/news/au-en-perfekt-examenspresent"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/banner-studentpresent.jpg" alt="ÅU - en perfekt studentpresent" class="alignnone" width="600" height="200" /></a></div>
</div><div id="image-54" class="mh-widget widget_image"><div class="jetpack-image-container"><a  href="http://www.abounderrattelser.fi/news/2017/04/har-ar-undra-filmerna-fran-rattis-i-pargas.html"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/04/banner-undra-2017-2.jpg" class="alignnone" width="600" height="400" /></a></div>
</div><div id="ajdg_grpwidgets-3" class="mh-widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="image-56" class="mh-widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.abounderrattelser.fi/flex/sjofart_2017a/"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/banner-sjofart-2017a-600px-1.jpg" alt="Sjöfart och logistik 2017" class="alignnone" width="600" height="200" /></a></div>
</div><div id="ajdg_bnnrwidgets-2" class="mh-widget ajdg_bnnrwidgets"><div class="a-single a-7"><a onClick="ga('send','event','banner','click','ÅU 1917 sidebanner',1,{'nonInteraction':1});" href="http://www.abounderrattelser.fi/news/au-1917"><img onload="ga('send','event','banner','impression','ÅU 1917 sidebanner',2,{'nonInteraction':1});" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/01/banner-au1917-600x400.jpg" /></a></div></div><div id="image-12" class="mh-widget widget_image"><div class="jetpack-image-container"><a  href="http://www.abounderrattelser.fi/news/vadret"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/06/banner-vadret.jpg" alt="Vädret" class="alignnone" /></a></div>
</div><div id="image-6" class="mh-widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://service.åu.fi/"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/03/service-lokalt-banner.png" alt="Livet är lokalt" class="alignnone" width="300" height="150" /></a></div>
</div><div id="image-19" class="mh-widget widget_image"><div class="jetpack-image-container"><a  href="http://www.abounderrattelser.fi/news/tag/femfragor"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/09/5lag.png" alt="Fem fråugor på fredag" class="alignnone" /></a></div>
</div><div id="image-33" class="mh-widget widget_image"><h4 class="mh-widget-title">E-tidningen (Lehtiluukku)</h4><div class="jetpack-image-container"><a target="_blank" href="http://www.lehtiluukku.fi/lehti/abo-underrattelser"><img src="http://www.lehtiluukku.fi/feed/cover?id=322" alt="ÅU:s e-tidning" class="alignnone" width="180" height="257" /></a></div>
</div><div id="rss-10" class="mh-widget widget_rss"><h4 class="mh-widget-title"><a class="rsswidget" href="http://gluggen.abounderrattelser.fi/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.abounderrattelser.fi/news/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://gluggen.abounderrattelser.fi/">Föreningsgluggen</a></h4><ul><li><a class='rsswidget' href='http://gluggen.abounderrattelser.fi/2017/05/lindan-cup-10-6-2017/'>Lindan cup 10.6.2017.</a></li><li><a class='rsswidget' href='http://gluggen.abounderrattelser.fi/2017/05/livet-pa-landet/'>Livet på landet</a></li><li><a class='rsswidget' href='http://gluggen.abounderrattelser.fi/2017/04/paskmarknad-15-4-kl-11-14-verkstan-dalsbruk/'>PÅSKMARKNAD 15.4 kl 11-14 Verkstan, Dalsbruk</a></li></ul></div><div id="image-9" class="mh-widget widget_image"><div class="jetpack-image-container"><a  href="http://www.abounderrattelser.fi/news/tag/min-spelvarld"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2015/05/min-spelvarld.png" alt="Min spelvärld" class="alignnone" width="600" height="300" /></a></div>
</div><div id="mh_magazine_custom_posts-12" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title">Senaste nytt</h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278465 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter tag-cygnaeus-skola tag-finnair tag-skolmat tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/cygnaeus-elever-valde-mat-for-finnair.html" title="Cygnaeus-elever valde mat för Finnair"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Finnair-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Finnair-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Finnair-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/cygnaeus-elever-valde-mat-for-finnair.html" title="Cygnaeus-elever valde mat för Finnair">
										Cygnaeus-elever valde mat för Finnair									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>17:43, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/cygnaeus-elever-valde-mat-for-finnair.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278461 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-regionalt tag-arbetarskyddsbrott tag-dodsvallande tag-pikisforetag tag-tingsratten tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/vd-och-arbetsledare-domda-till-boter-for-dodsvallande.html" title="Vd och arbetsledare dömda  till böter för dödsvållande"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/04/DSC_08933webb-e1491983484331-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/04/DSC_08933webb-e1491983484331-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/04/DSC_08933webb-e1491983484331-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/vd-och-arbetsledare-domda-till-boter-for-dodsvallande.html" title="Vd och arbetsledare dömda  till böter för dödsvållande">
										Vd och arbetsledare dömda  till böter för dödsvållande									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>15:46, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/vd-och-arbetsledare-domda-till-boter-for-dodsvallande.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278431 post type-post status-publish format-standard has-post-thumbnail hentry category-kimitoon category-nyheter category-regionalt tag-finlandssvensk-samling tag-gosta-von-wendt tag-par-stenback tag-sfp tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/finlandssvensk-samling-gor-nystart.html" title="Finlandssvensk samling gör nystart"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/wGGGW-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/wGGGW-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/wGGGW-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/finlandssvensk-samling-gor-nystart.html" title="Finlandssvensk samling gör nystart">
										Finlandssvensk samling gör nystart									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>14:42, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/finlandssvensk-samling-gor-nystart.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278434 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-pargas-regionalt category-regionalt tag-jan-storing tag-lemlaxolyckan tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/offret-ar-annu-oidentifierat.html" title="Offret är ännu oidentifierat"><img width="80" height="53" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2013/06/polis_03-e1428575463572.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="polis, foto: Stefan Crämer" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/offret-ar-annu-oidentifierat.html" title="Offret är ännu oidentifierat">
										Offret är ännu oidentifierat									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>14:29, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/offret-ar-annu-oidentifierat.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278413 post type-post status-publish format-standard has-post-thumbnail hentry category-kimitoon category-nyheter category-regionalt tag-kimito-halsostation tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/takol-pa-tusen-kvadrat.html" title="Taköl på tusen kvadrat"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/wKhvc-ny-flygel-staffan-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/wKhvc-ny-flygel-staffan-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/wKhvc-ny-flygel-staffan-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/takol-pa-tusen-kvadrat.html" title="Taköl på tusen kvadrat">
										Taköl på tusen kvadrat									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>13:53, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/takol-pa-tusen-kvadrat.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278386 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-pargas-regionalt tag-inbrott tag-jan-storing tag-petra-salmi tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/inbrott-i-gullkrona-och-frisorsalong-i-pargas.html" title="Inbrott i Gullkrona och frisörsalong i Pargas"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/cuts-n-loxx-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/cuts-n-loxx-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/cuts-n-loxx-560x420.jpg 560w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/cuts-n-loxx-768x576.jpg 768w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/cuts-n-loxx-1024x768.jpg 1024w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/cuts-n-loxx-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/inbrott-i-gullkrona-och-frisorsalong-i-pargas.html" title="Inbrott i Gullkrona och frisörsalong i Pargas">
										Inbrott i Gullkrona och frisörsalong i Pargas									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>12:49, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/inbrott-i-gullkrona-och-frisorsalong-i-pargas.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-277162 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-regionalt tag-app tag-innovationer tag-massmedia tulo_public tulo_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/appen-ar-redo-att-laddas-ned.html" title="Appen är redo att laddas ned"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/mobilapp-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/mobilapp-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/mobilapp-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/appen-ar-redo-att-laddas-ned.html" title="Appen är redo att laddas ned">
										Appen är redo att laddas ned									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>16:30, 18 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/appen-ar-redo-att-laddas-ned.html#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278452 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter category-sport tag-idrott tag-paavo-nurmi-stadion tag-rotary tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/fart-och-flang-for-flyktingbarn.html" title="Fart och fläng för flyktingbarn"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/IMG_2980-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/IMG_2980-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/IMG_2980-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/fart-och-flang-for-flyktingbarn.html" title="Fart och fläng för flyktingbarn">
										Fart och fläng för flyktingbarn									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>15:45, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/fart-och-flang-for-flyktingbarn.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278428 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter category-regionalt tag-frimarke tag-posti tag-president-mauno-koivisto tag-sorgemarke tulo_public tulo_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/president-mauno-koivisto-hedras-med-frimarke.html" title="President Mauno Koivisto hedras med frimärke"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/mauno-koivisto-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/mauno-koivisto-80x60.png 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/mauno-koivisto-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/president-mauno-koivisto-hedras-med-frimarke.html" title="President Mauno Koivisto hedras med frimärke">
										President Mauno Koivisto hedras med frimärke									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>14:55, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/president-mauno-koivisto-hedras-med-frimarke.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278359 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter tag-magnus-sundman tag-olli-sallinen tag-saana-ja-olli tag-saana-sipila tag-tom-of-finland tag-turku-tourings tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/tom-of-finland-lockar-turister-men-inte-finlandare.html" title="Tom of Finland lockar turister men inte finländare"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Kake1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Kake1-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Kake1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/tom-of-finland-lockar-turister-men-inte-finlandare.html" title="Tom of Finland lockar turister men inte finländare">
										Tom of Finland lockar turister men inte finländare									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>13:47, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/tom-of-finland-lockar-turister-men-inte-finlandare.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278395 post type-post status-publish format-standard has-post-thumbnail hentry category-kimitoon category-nyheter category-pargas-regionalt category-regionalt tag-finlandssvenska-4h tag-lantbruksproducenternas-centralforbund tag-matgladje tag-matskola tulo_public tulo_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/matskola-ordnas-i-pargas-och-kimitoon.html" title="Matskola ordnas i Pargas och Kimitoön"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Ruokakoulu-punnitus_Outi-Ranki-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Ruokakoulu-punnitus_Outi-Ranki-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/Ruokakoulu-punnitus_Outi-Ranki-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/matskola-ordnas-i-pargas-och-kimitoon.html" title="Matskola ordnas i Pargas och Kimitoön">
										Matskola ordnas i Pargas och Kimitoön									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>13:45, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/matskola-ordnas-i-pargas-och-kimitoon.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-278198 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter tag-orienteringstavling tag-ostra-strandgatan tag-trafik tulo_public tulo_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/05/orienterare-tavlar-i-abo-ostra-strandgatan-stangs.html" title="Bilist, undvik centrum just nu &#8211; Östra strandgatan stängd"><img width="80" height="60" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/östra-strandgkartawebb-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/östra-strandgkartawebb-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/östra-strandgkartawebb-588x438.jpg 588w, http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/östra-strandgkartawebb-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/05/orienterare-tavlar-i-abo-ostra-strandgatan-stangs.html" title="Bilist, undvik centrum just nu &#8211; Östra strandgatan stängd">
										Bilist, undvik centrum just nu &#8211; Östra strandgatan stängd									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>13:07, 24 maj, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/05/orienterare-tavlar-i-abo-ostra-strandgatan-stangs.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_spotlight-3" class="mh-widget mh_magazine_spotlight">			<article class="mh-spotlight-widget">					<div class="mh-spotlight-thumb">
						<a href="http://www.abounderrattelser.fi/news/2017/01/gnurf-26-1-2017.html" title="Gnurf 26.1.2017"><img width="264" height="381" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/01/au-gnurf-2017-01-19-halka-264x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />						</a>
													<div class="mh-spotlight-caption">
								Gnurf							</div>
											</div>
					<div class="mh-spotlight-content">
						<h2 class="mh-spotlight-title">
							<a href="http://www.abounderrattelser.fi/news/2017/01/gnurf-26-1-2017.html" title="Gnurf 26.1.2017">
								Gnurf 26.1.2017							</a>
						</h2>
																	</div>			</article></div><div id="mh_magazine_carousel-3" class="mh-widget mh_magazine_carousel"><h4 class="mh-widget-title">Se läsarnas trädgårdsbilder</h4>			<div id="mh_magazine_carousel-3" class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-6.html" title="Läsarnas trädgårdsbilder &#8211; bildspel 6"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdingela-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdingela-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdingela-559x420.jpg 559w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdingela-768x578.jpg 768w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdingela-1024x770.jpg 1024w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdingela-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdingela-e1458821230474.jpg 1000w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-6.html" title="Läsarnas trädgårdsbilder &#8211; bildspel 6">
			Läsarnas trädgårdsbilder &#8211; bildspel 6		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/03/har-ar-de-100-vinnarna-i-aus-tradgardstavling.html" title="Här är de 100 vinnarna i ÅU:s trädgårdstävling!"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhelminen-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhelminen-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhelminen-560x420.jpg 560w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhelminen-768x576.jpg 768w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhelminen-1024x768.jpg 1024w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhelminen-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhelminen-e1458638410796.jpg 1000w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Nyheter	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/03/har-ar-de-100-vinnarna-i-aus-tradgardstavling.html" title="Här är de 100 vinnarna i ÅU:s trädgårdstävling!">
			Här är de 100 vinnarna i ÅU:s trädgårdstävling!		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-5.html" title="Läsarnas trädgårdsbilder &#8211; bildspel 5"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdgunnevi-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdgunnevi-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdgunnevi-560x420.jpg 560w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdgunnevi-768x576.jpg 768w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdgunnevi-1024x768.jpg 1024w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdgunnevi-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdgunnevi-e1458644014692.jpg 1000w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-5.html" title="Läsarnas trädgårdsbilder &#8211; bildspel 5">
			Läsarnas trädgårdsbilder &#8211; bildspel 5		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-4.html" title="Läsarnas trädgårdsbilder &#8211; bildspel 4"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdjoven-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdjoven-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdjoven-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-4.html" title="Läsarnas trädgårdsbilder &#8211; bildspel 4">
			Läsarnas trädgårdsbilder &#8211; bildspel 4		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardbilder-bildspel-3.html" title="Läsarnas trädgårdbilder &#8211; bildspel 3"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdlaukkanen-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdlaukkanen-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdlaukkanen-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardbilder-bildspel-3.html" title="Läsarnas trädgårdbilder &#8211; bildspel 3">
			Läsarnas trädgårdbilder &#8211; bildspel 3		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-2.html" title="Läsarnas trädgårdsbilder &#8211; bildspel 2"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhaapa-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhaapa-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhaapa-560x420.jpg 560w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhaapa-768x576.jpg 768w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhaapa-1024x768.jpg 1024w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhaapa-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdhaapa-e1458220780381.jpg 1000w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-2.html" title="Läsarnas trädgårdsbilder &#8211; bildspel 2">
			Läsarnas trädgårdsbilder &#8211; bildspel 2		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-1.html" title="Läsarnas trädgårdsbilder – bildspel"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdMandersson-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdMandersson-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdMandersson-560x420.jpg 560w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdMandersson-768x576.jpg 768w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdMandersson-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/trädgårdMandersson.jpg 960w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/03/lasarnas-tradgardsbilder-bildspel-1.html" title="Läsarnas trädgårdsbilder – bildspel">
			Läsarnas trädgårdsbilder – bildspel		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/03/vinn-biljetter-till-tradgardsmassan-sand-in-en-bild.html" title="Vinn biljetter till Trädgårdsmässan &#8211; sänd in en bild!"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/wblommor-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/wblommor-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/03/wblommor-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Åbo	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/03/vinn-biljetter-till-tradgardsmassan-sand-in-en-bild.html" title="Vinn biljetter till Trädgårdsmässan &#8211; sänd in en bild!">
			Vinn biljetter till Trädgårdsmässan &#8211; sänd in en bild!		</a>
	</h3>
</li>				</ul>
			</div></div><div id="mh_magazine_carousel-5" class="mh-widget mh_magazine_carousel"><h4 class="mh-widget-title">Min bild av vänskap &#8211; se bildspel!</h4>			<div id="mh_magazine_carousel-5" class="flexslider mh-carousel-widget mh-carousel-layout2">
	        	<ul class="slides"><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/02/grattis-ni-vann-biobiljetter-i-vart-lotteri.html" title="Grattis, ni vann biobiljetter i vårt lotteri"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/01/vanskap-i-bild-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/01/vanskap-i-bild-326x245.png 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/01/vanskap-i-bild-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/02/grattis-ni-vann-biobiljetter-i-vart-lotteri.html" title="Grattis, ni vann biobiljetter i vårt lotteri">
			Grattis, ni vann biobiljetter i vårt lotteri		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-7.html" title="Läsarnas bilder av vänskap – bildspel 7"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/WVANkinnunen-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/WVANkinnunen-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/WVANkinnunen-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-7.html" title="Läsarnas bilder av vänskap – bildspel 7">
			Läsarnas bilder av vänskap – bildspel 7		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-6.html" title="Läsarnas bilder av vänskap – bildspel 6"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/jensenWEBB-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/jensenWEBB-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/jensenWEBB-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-6.html" title="Läsarnas bilder av vänskap – bildspel 6">
			Läsarnas bilder av vänskap – bildspel 6		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-5.html" title="Läsarnas bilder av vänskap – bildspel 5"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/WEBBVANalundsten-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/WEBBVANalundsten-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/WEBBVANalundsten-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-5.html" title="Läsarnas bilder av vänskap – bildspel 5">
			Läsarnas bilder av vänskap – bildspel 5		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-4.html" title="Läsarnas bilder av vänskap – bildspel 4"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANbloflund-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANbloflund-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANbloflund-560x420.jpg 560w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANbloflund-80x60.jpg 80w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANbloflund.jpg 640w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-4.html" title="Läsarnas bilder av vänskap – bildspel 4">
			Läsarnas bilder av vänskap – bildspel 4		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-3.html" title="Läsarnas bilder av vänskap – bildspel 3"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANdaniela-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANdaniela-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANdaniela-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Nyheter	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-3.html" title="Läsarnas bilder av vänskap – bildspel 3">
			Läsarnas bilder av vänskap – bildspel 3		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-2.html" title="Läsarnas bilder av vänskap – bildspel 2"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANsjoblom-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANsjoblom-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANsjoblom-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Dagens goding	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-2.html" title="Läsarnas bilder av vänskap – bildspel 2">
			Läsarnas bilder av vänskap – bildspel 2		</a>
	</h3>
</li><li class="mh-carousel-item">
	<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-1.html" title="Läsarnas bilder av vänskap – bildspel 1"><img width="326" height="245" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANebergman-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANebergman-326x245.jpg 326w, http://www.abounderrattelser.fi/news/wp-content/uploads/2016/02/VANebergman-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />	</a>
	<div class="mh-carousel-caption">
		Nyheter	</div>
	<h3 class="mh-carousel-title">
		<a href="http://www.abounderrattelser.fi/news/2016/02/lasarnas-bilder-av-vanskap-bildspel-1.html" title="Läsarnas bilder av vänskap – bildspel 1">
			Läsarnas bilder av vänskap – bildspel 1		</a>
	</h3>
</li>				</ul>
			</div></div><div id="text-31" class="mh-widget widget_text">			<div class="textwidget"><iframe src="http://online.vasabladet.fi/Sida/abo-underrattelser" width="320" height="650" frameborder="0" scrolling="no" marginheight="0" marginwidth="0">
  <p>Din webbläsare stöder inte ramar.</p>
</iframe></div>
		</div><div id="image-49" class="mh-widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.abounderrattelser.fi/flex/sommar-aboland-2016"><img src="http://www.abounderrattelser.fi/news/wp-content/uploads/2016/06/banner-sommar-aboland-2016.jpg" alt="Läs Sommar-Åboland gratis! Lue Kesä-Turunmaa ilmaiseksi" class="alignnone" /></a></div>
</div>	</aside>
	</div>
    </div>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85710"><a href="http://www.abounderrattelser.fi/news/">Första sidan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159108"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159111"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/ledare">Ledare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159109"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/insandare-debatt">Insändare &#038; debatt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159110"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/kolumner">Kolumner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175290"><a href="http://www.abounderrattelser.fi/news/avdelning/ps">PS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178351"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/gnurf">Gnurf</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230866"><a href="http://www.abounderrattelser.fi/blogg/nyhetsbloggen/">Nyhetsbloggen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85715"><a href="http://www.abounderrattelser.fi/news/avdelning/nyheter">Nyheter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85717"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/abo">Åbo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85719"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/pargas-regionalt">Pargas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85718"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/kimitoon">Kimitoön</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85722"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur">Kultur</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140035"><a href="http://www.abounderrattelser.fi/news/gallerier">Gallerier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85723"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/mat-2">Mat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85731"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/vinkallaren">Vinkällaren</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85726"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner">Recensioner</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85727"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/bok-recensioner">Bok</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85728"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/film">Film</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178333"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/konst-recensioner">Konst</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85729"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/musik-recensioner">Musik</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85730"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/pjasen">Teater</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230868"><a href="http://www.abounderrattelser.fi/blogg/konstbloggen/">Konstbloggen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230869"><a href="http://www.abounderrattelser.fi/blogg/diggat/">Diggat &#8211; om popkultur</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85747"><a href="http://www.abounderrattelser.fi/news/avdelning/ekonomi">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85748"><a href="http://www.abounderrattelser.fi/news/avdelning/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85749"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/fotboll-sport">Fotboll</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85750"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/handboll-sport">Handboll</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85751"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/idrott-sport">Idrott</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85752"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/ishockey-sport">Ishockey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185679"><a href="http://www.abounderrattelser.fi/news/tabeller">Tabeller</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136034"><a href="http://www.abounderrattelser.fi/news/tv">TV-program</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167953"><a href="#">Bloggar &#038; poddar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256321"><a href="http://soundcloud.com/aupodden">ÅU-podden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269902"><a href="https://solisaventyr.wordpress.com">Solis äventyr &#8211; Solveig Eriksson bloggar från Australien</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178328"><a href="http://www.abounderrattelser.fi/blogg/aneskamera/">Anes kamera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211816"><a href="http://www.abounderrattelser.fi/blogg/attvaraetta/">Att vara etta – Maria Johansson om att leva med typ 1-diabetes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167958"><a href="http://www.abounderrattelser.fi/blogg/brandmuren/">Brandmuren</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167970"><a href="http://www.abounderrattelser.fi/blogg/diggat/">Diggat – om (pop)kultur</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167962"><a href="http://www.abounderrattelser.fi/blogg/tunnland/">Fotobloggen Tunnland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="http://www.abounderrattelser.fi/blogg/foreningsbloggen/">Föreningsbloggen – Åbo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191587"><a href="http://www.abounderrattelser.fi/blogg/heltute/">Helt ute – friluftsliv med Peter Nylund</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167960"><a href="http://www.abounderrattelser.fi/blogg/ika-innebandy/">IKA:s innebandyblogg</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175044"><a href="http://www.abounderrattelser.fi/blogg/konstbloggen/">Konstbloggen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220796"><a href="http://www.abounderrattelser.fi/blogg/experiment/">KraschBoomBang &#8211; skolor &#038; naturvetenskap!</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215878"><a href="http://www.abounderrattelser.fi/blogg/newcomers/">Newcomers – Nyanlända</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167954"><a href="http://www.abounderrattelser.fi/blogg/nyhetsbloggen/">Nyhetsbloggen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215323"><a href="https://veganpowerpodcast.wordpress.com/">Vegan Power Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229339"><a href="#">Vilande &#038; äldre bloggar</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182758"><a href="http://www.abounderrattelser.fi/blogg/fpl/">FPL-bloggen</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227442"><a href="http://www.abounderrattelser.fi/blogg/kompostbloggen/">Kompostbloggen – värme av kaninbajs!</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178498"><a href="http://www.abounderrattelser.fi/blogg/matbloggen/">Matbloggen</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217271"><a href="http://www.abounderrattelser.fi/blogg/minteater/">#MinTeater</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178429"><a href="http://www.abounderrattelser.fi/blogg/scoutbloggen/">Scoutbloggen</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167961"><a href="http://www.abounderrattelser.fi/blogg/raabloggen">RÅA:s rockblogg</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180487"><a href="http://www.abounderrattelser.fi/blogg/tallshipsbloggen/">Tallshipsbloggen</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174822"><a href="http://www.abounderrattelser.fi/blogg/eurovision/">ÅU på ESC!</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224132"><a href="http://www.abounderrattelser.fi/news/avdelning/video">Video</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© Åbo Underrättelser | Kundtjänst: (02) 274 9900, pren@aumedia.fi | Redaktionen: (02) 274 9925, nyheter@aumedia.fi | Besöksadress: LOGOMO Konttori, Hampspinnaregatan 14, 20100 ÅBO | Tf chefredaktör och ansvarig redaktör: Stefan Holmström | Andra redaktör: Carina Holm | Nyhetschefer: Pia Heikkilä, Anja Kuusisto</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1646971435575886');
fbq('track', "PageView");
</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1646971435575886&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028001473;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028001473/?value=0&guid=ON&script=0"/>
</div>
</noscript>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.abounderrattelser.fi\/news\/2017\/05\/spanning-i-luften-vid-elektras-kajplats.html":278272};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/2017/05/spanning-i-luften-vid-elektras-kajplats.html" method="post">
			<label for="target_email">Skicka till e-postadress</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt namn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadress</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Detta fält är för validering och ska inte ändras" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Skicka e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				Ditt meddelande skickades inte - kontrollera din e-postadress!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postkontroll misslyckades, försök igen			</div>

			<div class="errors errors-3" style="display: none;">
				Tyvärr, din blogg kan inte dela inlägg via e-post.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.abounderrattelser.fi\/news\/wp-json\/"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8-dev'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["Jan","Feb","Mar","Apr","Maj","Jun","Jul","Aug","Sep","Okt","Nov","Dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"H:i, d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-sv.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-sv.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.abounderrattelser.fi\/news\/2017\/05\/spanning-i-luften-vid-elektras-kajplats.html?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'85144449',post:'278272',tz:'3',srv:'www.abounderrattelser.fi'} ]);
	_stq.push([ 'clickTrackerInit', '85144449', '278272' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Genom att använda webbplatsen godkänner du användningen av cookies.  <a style="color:#FFFFFF;" href="#" id="fom">Läs mera</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>En cookie är en liten fil som webbplatser som du besöker skickar till din webbläsare. På så sätt kan webbplatsen komma ihåg information om ditt besök, som vilket språk du vill använda och andra inställningar. Det underlättar vid nästa besök, och webbplatsen blir mer användbar. Cookies spelar en viktig roll. Utan dem skulle du förmodligen bli frustrerad när du använder webben. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Stäng</a></p></div></div></body>
</html>