<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="sv-SE">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THB9P3');</script>
<!-- End Google Tag Manager -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.abounderrattelser.fi/news/xmlrpc.php" />
<title>&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221; &#8211; Åbo Underrättelser</title>
<script type="text/javascript">var tulo_settings = {clientid:"563b7801a67201771e000001",redirecturi:"http://www.abounderrattelser.fi/news/wp-content/plugins/wp-tulo-payway/callback.php",oid:"abounderrattelser",env:"prod",};</script><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; flöde" href="http://www.abounderrattelser.fi/news/feed" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; kommentarsflöde" href="http://www.abounderrattelser.fi/news/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser &raquo; &#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221; kommentarsflöde" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abounderrattelser.fi\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lehtiluukku-feed-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/lehtiluukku-feed/styles/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/wp-tulo-payway/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine-child-AU-2/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/wp-tulo-payway/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine-child-AU-2/js/hidepren.js?ver=1'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.abounderrattelser.fi/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abounderrattelser.fi/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abounderrattelser.fi/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kabeljobb påverkar trafiken på Universitetsgatan' href='http://www.abounderrattelser.fi/news/2017/10/kabeljobb-paverkar-trafiken-pa-universitetsgatan.html' />
<link rel='next' title='ÅIFK till semifinal i damcupen' href='http://www.abounderrattelser.fi/news/2017/10/aifk-till-semifinal-i-damcupen.html' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html" />
<link rel='shortlink' href='http://wp.me/p5LfXz-1eCC' />
<link rel="alternate" type="application/json+oembed" href="http://www.abounderrattelser.fi/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abounderrattelser.fi%2Fnews%2F2017%2F10%2Fvuxna-maste-bli-battre-internetforebilder-for-barnen.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abounderrattelser.fi/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abounderrattelser.fi%2Fnews%2F2017%2F10%2Fvuxna-maste-bli-battre-internetforebilder-for-barnen.html&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-3 { min-width:5px; max-width:620px; }
	.b-3 { margin:5px 5px 5px 5px; }
	.g-4 { min-width:0px; max-width:600px; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:300px; }
	.g-7 { min-width:0px; max-width:300px; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:0px; max-width:320px; float:left; clear:left; }
	.b-10 { margin:10px 20px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html" />
            <meta property="og:title" content="&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221;" />
            <meta property="og:description" content="Det säger Stina Forsberg på Folkhälsan, som besökt Luckan i Åbo för att tala om mobbning på nätet. Elever vi talat med i S:t Olofsskolan känner sig ändå i allmänhet trygga på nätet, men säger att risken nog finns att folk går över gränsen. " />
            <meta property="og:site_name" content="Åbo Underrättelser" />
            <meta property="og:image" content="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Det säger Stina Forsberg på Folkhälsan, som besökt Luckan i Åbo för att tala om mobbning på nätet. Elever vi talat med i S:t Olofsskolan känner sig ändå i allmänhet trygga på nätet, men säger att risken nog finns att folk går över gränsen. " />
            <meta itemprop="image" content="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg" />
            

<link rel="alternate" type="application/rss+xml" title="Åbo Underrättelser GeoRSS-Feed" href="http://www.abounderrattelser.fi/news/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.mh-site-logo {
  overflow: hidden;
  padding: 0;
}
.mh-container .mh-preheader {
  background: #2a2a2a none repeat scroll 0 0;
}
.mh-container .mh-preheader li:hover {
  background-color: #ac2a21;
}

.mh-header-2 {
    margin: 5px 25px 0 0;
    text-align: right;
    overflow: hidden;
}

#mh-mobile .mh-header-1, .mh-header-1, .mh-container-outer {
    margin: 5px auto;
}

.g-10 {
	margin-right: 20px;
}

.apphide.hidden {
    display: none;
}

.row {
   display: table;
}

.grid-item {
   margin: 0 10px;
   float: left;
}

.category-annons-2 {
   background-color: #ffeeaa;
}</style>
<style type="text/css">
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-loop-layout2 .mh-loop-caption, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-slider-layout2 .mh-slider-category, .mh-carousel-layout1 .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #ac2a21; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout1 .mh-footer-widget-title, .mh-widget-layout3 .mh-footer-widget-title, .mh-slider-layout1 .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ac2a21; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption { color: #ac2a21; }
.entry-content a { color: #ac2a21; }
a:hover, .mh-footer a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-tabbed-widget a:hover, #respond a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .mh-breadcrumb a:hover { color: #ac2a21; }
</style>
<!--[if lt IE 9]>
<script src="http://www.abounderrattelser.fi/news/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/02/au-icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/02/au-icon.png?fit=85%2C85" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/02/au-icon.png?fit=85%2C85" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/02/au-icon.png?fit=85%2C85" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3583067-1', 'auto');
 
	ga('send', 'pageview');
</script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.abounderrattelser.fi/news/?custom-css=45aed9737d" />
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-294538 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3">
<aside class="mh-container mh-header-widget-1">
<div id="ajdg_grpwidgets-2" class="mh-widget mh-header-1 ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    					            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-some-container"><ul id="menu-some" class="menu"><li id="menu-item-196209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196209"><a href="https://twitter.com/au_nyheter"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-196210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196210"><a href="https://www.facebook.com/abounderrattelser"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-196211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196211"><a href="https://www.youtube.com/user/abounderrattelser"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-196212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196212"><a href="https://www.instagram.com/abounderrattelser/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.abounderrattelser.fi/news/" title="Åbo Underrättelser" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2014/12/au-logo2-400x94px.png" height="94" width="400" alt="Åbo Underrättelser" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-27" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><!-- Prova 1 euro start  <div style="float:left;">[su_animate type="bounceIn" delay="1"]<div style="padding: 10px 80px 10px 18px; background-image: url('http://www.abounderrattelser.fi/banners/euro-bg.png'); background-size: cover; background-color: #ac2c20; min-width: 200px; max-width: 400px; min-height: 55px; max-height: 75px; text-align: left;">
<a href="https://abounderrattelser.portal.worldoftulo.com/v2/shop/prova_au_digital"><h3 style="color: #fff; text-shadow: 2px 2px 3px rgba(0,0,0,0.5);">Prova ÅU Digital<br /> för 1 €</h3></a></div>
[/su_animate]</div>  Prova 1 euro end -->
<div id="paywaymenu"></div>
<!-- <style>
#paywaymenu li.prenumerera {display: none !important;}
</style> --></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-85710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85710"><a href="http://www.abounderrattelser.fi/news/">Första sidan</a></li>
<li id="menu-item-159108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159108"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-159111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159111"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/ledare">Ledare</a></li>
	<li id="menu-item-159109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159109"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/insandare-debatt">Insändare &#038; debatt</a></li>
	<li id="menu-item-159110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159110"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/kolumner">Kolumner</a></li>
	<li id="menu-item-175290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175290"><a href="http://www.abounderrattelser.fi/news/avdelning/ps">PS</a></li>
	<li id="menu-item-178351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178351"><a href="http://www.abounderrattelser.fi/news/avdelning/ledare-opinion/gnurf">Gnurf</a></li>
	<li id="menu-item-230866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230866"><a href="http://www.abounderrattelser.fi/blogg/nyhetsbloggen/">Nyhetsbloggen</a></li>
</ul>
</li>
<li id="menu-item-85715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85715"><a href="http://www.abounderrattelser.fi/news/avdelning/nyheter">Nyheter</a>
<ul  class="sub-menu">
	<li id="menu-item-85717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85717"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/abo">Åbo</a></li>
	<li id="menu-item-85719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85719"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/pargas-regionalt">Pargas</a></li>
	<li id="menu-item-85718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85718"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/kimitoon">Kimitoön</a></li>
</ul>
</li>
<li id="menu-item-85722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85722"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur">Kultur</a>
<ul  class="sub-menu">
	<li id="menu-item-289532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289532"><a href="https://ast2.webbhuset.fi/sv/om/historia/glimtar_ur_teaterns_arkiv/">Glimtar ur ÅST:s arkiv 1917–2017</a></li>
	<li id="menu-item-85731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85731"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/vinkallaren">Vinkällaren</a></li>
	<li id="menu-item-85726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85726"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner">Recensioner</a>
	<ul  class="sub-menu">
		<li id="menu-item-85727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85727"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/bok-recensioner">Bok</a></li>
		<li id="menu-item-85728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85728"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/film">Film</a></li>
		<li id="menu-item-178333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178333"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/konst-recensioner">Konst</a></li>
		<li id="menu-item-85729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85729"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/musik-recensioner">Musik</a></li>
		<li id="menu-item-85730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85730"><a href="http://www.abounderrattelser.fi/news/avdelning/kultur/recensioner/pjasen">Teater</a></li>
	</ul>
</li>
	<li id="menu-item-230868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230868"><a href="http://www.abounderrattelser.fi/blogg/konstbloggen/">Konstbloggen</a></li>
	<li id="menu-item-230869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230869"><a href="http://www.abounderrattelser.fi/blogg/diggat/">Diggat &#8211; blogg om popkultur</a></li>
</ul>
</li>
<li id="menu-item-85747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85747"><a href="http://www.abounderrattelser.fi/news/avdelning/ekonomi">Ekonomi</a></li>
<li id="menu-item-85748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85748"><a href="http://www.abounderrattelser.fi/news/avdelning/sport">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-85749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85749"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/fotboll-sport">Fotboll</a></li>
	<li id="menu-item-85750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85750"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/handboll-sport">Handboll</a></li>
	<li id="menu-item-85752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85752"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/ishockey-sport">Ishockey</a></li>
	<li id="menu-item-85751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85751"><a href="http://www.abounderrattelser.fi/news/avdelning/sport/idrott-sport">Övriga sporter</a></li>
	<li id="menu-item-185679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185679"><a href="http://www.abounderrattelser.fi/news/tabeller">Tabeller</a></li>
</ul>
</li>
<li id="menu-item-136034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136034"><a href="http://www.abounderrattelser.fi/news/tv">TV-program</a></li>
<li id="menu-item-167953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167953"><a href="#">Bloggar &#038; poddar</a>
<ul  class="sub-menu">
	<li id="menu-item-256321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256321"><a href="http://soundcloud.com/aupodden">ÅU-podden</a></li>
	<li id="menu-item-167958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167958"><a href="http://www.abounderrattelser.fi/blogg/brandmuren/">Brandmuren</a></li>
	<li id="menu-item-167970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167970"><a href="http://www.abounderrattelser.fi/blogg/diggat/">Diggat – om (pop)kultur</a></li>
	<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="http://www.abounderrattelser.fi/blogg/foreningsbloggen/">Föreningsbloggen – Åbo</a></li>
	<li id="menu-item-191587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191587"><a href="http://www.abounderrattelser.fi/blogg/heltute/">Helt ute – friluftsliv med Peter Nylund</a></li>
	<li id="menu-item-175044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175044"><a href="http://www.abounderrattelser.fi/blogg/konstbloggen/">Konstbloggen</a></li>
	<li id="menu-item-215878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215878"><a href="http://www.abounderrattelser.fi/blogg/newcomers/">Newcomers – Nyanlända</a></li>
	<li id="menu-item-167954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167954"><a href="http://www.abounderrattelser.fi/blogg/nyhetsbloggen/">Nyhetsbloggen</a></li>
	<li id="menu-item-211816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211816"><a href="http://www.abounderrattelser.fi/blogg/attvaraetta/">Att vara etta – Maria Johansson om att leva med typ 1-diabetes</a></li>
	<li id="menu-item-269902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269902"><a href="https://solisaventyr.wordpress.com">Solis äventyr &#8211; Solveig Eriksson bloggar från Australien</a></li>
	<li id="menu-item-229339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229339"><a href="#">Vilande &#038; äldre bloggar</a>
	<ul  class="sub-menu">
		<li id="menu-item-178328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178328"><a href="http://www.abounderrattelser.fi/blogg/aneskamera/">Anes kamera</a></li>
		<li id="menu-item-167962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167962"><a href="http://www.abounderrattelser.fi/blogg/tunnland/">Fotobloggen Tunnland</a></li>
		<li id="menu-item-182758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182758"><a href="http://www.abounderrattelser.fi/blogg/fpl/">FPL-bloggen</a></li>
		<li id="menu-item-167960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167960"><a href="http://www.abounderrattelser.fi/blogg/ika-innebandy/">IKA:s innebandyblogg</a></li>
		<li id="menu-item-227442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227442"><a href="http://www.abounderrattelser.fi/blogg/kompostbloggen/">Kompostbloggen – värme av kaninbajs!</a></li>
		<li id="menu-item-220796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220796"><a href="http://www.abounderrattelser.fi/blogg/experiment/">KraschBoomBang &#8211; skolor &#038; naturvetenskap!</a></li>
		<li id="menu-item-178498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178498"><a href="http://www.abounderrattelser.fi/blogg/matbloggen/">Matbloggen</a></li>
		<li id="menu-item-217271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217271"><a href="http://www.abounderrattelser.fi/blogg/minteater/">#MinTeater</a></li>
		<li id="menu-item-178429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178429"><a href="http://www.abounderrattelser.fi/blogg/scoutbloggen/">Scoutbloggen</a></li>
		<li id="menu-item-167961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167961"><a href="http://www.abounderrattelser.fi/blogg/raabloggen">RÅA:s rockblogg</a></li>
		<li id="menu-item-180487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180487"><a href="http://www.abounderrattelser.fi/blogg/tallshipsbloggen/">Tallshipsbloggen</a></li>
		<li id="menu-item-215323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215323"><a href="https://veganpowerpodcast.wordpress.com/">Vegan Power Podcast</a></li>
		<li id="menu-item-174822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174822"><a href="http://www.abounderrattelser.fi/blogg/eurovision/">ÅU på ESC!</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-224132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224132"><a href="http://www.abounderrattelser.fi/news/avdelning/video">Video</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
				<div class="menu-sidor-container"><ul id="menu-sidor" class="menu"><li id="menu-item-24129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24129"><a href="http://www.abounderrattelser.fi/news/insandare-och-debatt">Insändare &#038; debatt</a></li>
<li id="menu-item-24128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24128"><a href="http://www.abounderrattelser.fi/news/kontaktinfo">Kontaktinfo</a></li>
<li id="menu-item-24130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24130"><a href="http://www.abounderrattelser.fi/news/annonsinfo">Annonsinfo – Ilmoitustiedot</a>
<ul  class="sub-menu">
	<li id="menu-item-129785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129785"><a href="http://www.abounderrattelser.fi/news/annonsinfo/ilmoitustiedot">Ilmoitustiedot</a></li>
	<li id="menu-item-186794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186794"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au">Annonsera i ÅU</a>
	<ul  class="sub-menu">
		<li id="menu-item-186799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186799"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-radannons">Radannonser</a></li>
		<li id="menu-item-186798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186798"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-smaannonser">Småannonser</a></li>
		<li id="menu-item-186797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186797"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-annonsformular-for-foreningar">Föreningar</a></li>
		<li id="menu-item-186796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186796"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-familjenytt">Familjenytt</a></li>
		<li id="menu-item-186795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186795"><a href="http://www.abounderrattelser.fi/news/annonsera-i-au/au-dodsannons">Dödsannonser</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-129121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129121"><a href="http://www.abounderrattelser.fi/news/prenumerera">Prenumerera</a>
<ul  class="sub-menu">
	<li id="menu-item-198836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198836"><a href="http://www.abounderrattelser.fi/news/digipren">ÅU Digital</a></li>
	<li id="menu-item-129940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129940"><a href="http://www.abounderrattelser.fi/news/prenumerera/fortlopande-prenumeration">Fortlöpande prenumeration</a></li>
	<li id="menu-item-129943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129943"><a href="http://www.abounderrattelser.fi/news/prenumerera/tidsbunden-prenumeration">Tidsbunden prenumeration</a></li>
	<li id="menu-item-129941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129941"><a href="http://www.abounderrattelser.fi/news/prenumerera/lordagsupplagan">Lördagsupplagan</a></li>
	<li id="menu-item-129942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129942"><a href="http://www.abounderrattelser.fi/news/prenumerera/studierabatt">Studierabatt</a></li>
</ul>
</li>
<li id="menu-item-129987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129987"><a href="http://www.abounderrattelser.fi/news/kundtjanst/adressandring">Adressändring / uppehåll</a></li>
</ul></div>			</nav>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			Just nu<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/dalsbruk-far-tva-bussturer-till.html" title="Dalsbruk får två bussturer till">
						<span class="mh-ticker-item-date">
                        	[ 12:03, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Dalsbruk får två bussturer till						</span>
						<span class="mh-ticker-item-cat">
														Kimitoön						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/finnkinos-konflikt-ger-intakter-for-biograf-i-st-karins.html" title="Finnkinos konflikt ger intäkter för biograf i S:t Karins">
						<span class="mh-ticker-item-date">
                        	[ 11:40, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Finnkinos konflikt ger intäkter för biograf i S:t Karins						</span>
						<span class="mh-ticker-item-cat">
														Nyheter						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/knivmannen-i-abo-ska-sinnesundersokas.html" title="Knivmannen i Åbo ska sinnesundersökas">
						<span class="mh-ticker-item-date">
                        	[ 11:32, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Knivmannen i Åbo ska sinnesundersökas						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/parkeringsappen-easypark-vi-har-okat-med-38-procent-i-abo.html" title="Parkeringsappen Easypark: Vi har ökat med 38 procent i Åbo">
						<span class="mh-ticker-item-date">
                        	[ 10:26, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Parkeringsappen Easypark: Vi har ökat med 38 procent i Åbo						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html" title="&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221;">
						<span class="mh-ticker-item-date">
                        	[ 07:57, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221;						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/kabeljobb-paverkar-trafiken-pa-universitetsgatan.html" title="Kabeljobb påverkar trafiken på Universitetsgatan">
						<span class="mh-ticker-item-date">
                        	[ 07:54, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Kabeljobb påverkar trafiken på Universitetsgatan						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/nu-finns-axxells-turism-och-sjofart-under-samma-tak-i-abo.html" title="Nu finns Axxells turism och sjöfart under samma tak i Åbo">
						<span class="mh-ticker-item-date">
                        	[ 07:06, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Nu finns Axxells turism och sjöfart under samma tak i Åbo						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/investering-i-almahemmet-kommer-tillbaka-som-hyresintakter.html" title="Investering i Almahemmet kommer tillbaka som hyresintäkter">
						<span class="mh-ticker-item-date">
                        	[ 16:43, 11 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Investering i Almahemmet kommer tillbaka som hyresintäkter						</span>
						<span class="mh-ticker-item-cat">
														Kimitoön						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/medborgarinitiativ-for-funktionsnedsattas-rattigheter-till-riksdagen.html" title="Medborgarinitiativ för funktionsnedsattas rättigheter till riksdagen">
						<span class="mh-ticker-item-date">
                        	[ 13:47, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Medborgarinitiativ för funktionsnedsattas rättigheter till riksdagen						</span>
						<span class="mh-ticker-item-cat">
														Nyheter						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.abounderrattelser.fi/news/2017/10/presidentkandidater-forelaser-i-abo.html" title="Presidentkandidater föreläser i Åbo">
						<span class="mh-ticker-item-date">
                        	[ 12:38, 12 oktober, 2017 ]                        </span>
						<span class="mh-ticker-item-title">
							Presidentkandidater föreläser i Åbo						</span>
						<span class="mh-ticker-item-cat">
														Åbo						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://www.abounderrattelser.fi/news/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.abounderrattelser.fi/news" itemprop="url"><span itemprop="title">Startsida</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt">Regionalt</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/abo" itemprop="url"><span itemprop="title">Åbo</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221;</nav>
<article id="post-294538" class="post-294538 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter category-regionalt tag-abo tag-folkhalsan tag-internet tag-mobbning tag-natet tag-st-olofsskolan tag-webben tulo_no_access">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221;		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.abounderrattelser.fi/news/2017/10">07:57, 12 oktober, 2017</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.abounderrattelser.fi/news/author/notis">ÅU</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.abounderrattelser.fi/news/avdelning/regionalt/abo" rel="category tag">Åbo</a>, <a href="http://www.abounderrattelser.fi/news/avdelning/nyheter" rel="category tag">Nyheter</a>, <a href="http://www.abounderrattelser.fi/news/avdelning/regionalt" rel="category tag">Regionalt</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><div class="paygate">    <div class="info-box-wrapper">        <div class="info-box article">Det säger Stina Forsberg på Folkhälsan, som besökt Luckan i Åbo för att tala om mobbning på nätet. Elever vi talat med i S:t Olofsskolan känner sig ändå i allmänhet trygga på nätet, men säger att risken nog finns att folk går över gränsen.        </div>        <div class="info-box permission_required"><h3>Vill du fortsätta läsa</h3>
<div class="su-row">
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix">
<div class="tulo_hassaccount">
<button id="pw_frozen_button" style="display: none;">Prova igen</button>
<button class="tulo_login n1">Logga in</button>
<button class="tulo_activate">Aktivera</button>
</div>

<p id="pw_not_logged_in_msg" style="display: none;"><i>Den här sidan kräver prenumeration. Logga in eller beställ nedan. Har du redan en prenumeration så kan du aktivera ett digitalt konto med ditt kundnummer.</i></p>

<p id="pw_frozen_msg" style="display: none;"><i>
Din senaste betalning gick tyvärr inte igenom, men det kan du lätt åtgärda genom att gå in på <a href="#">”Mitt konto”</a> och antingen prova igen eller byta kort.</i>
</p>

<p id="pw_no_product_msg" style="display: none;"><i>
Vi ser att du för tillfället inte har någon prenumeration hos oss. Du kan väldigt enkelt starta en genom att, <a href="/news/digipren">välja den prenumerationsform som passar dig bäst här</a>.</i> 
</p>

<p id="pw_product_wait_msg" style="display: none;">
<i>Var vänlig vänta.</i> 
</p><div class="g g-10"><div class="g-col b-10 a-4"><a onClick="ga('send','event','banner','click','Laakeri-center',1,{'nonInteraction':1});" href="http://www.laakeri-center.fi/" target="_blank"><img onload="ga('send','event','banner','impression','Laakeri-center',2,{'nonInteraction':1});" src="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/03/laakeri-center_300x200.jpg" data-recalc-dims="1" /></a></div></div>

</div></div>
  <div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"> 
<div class="tulo_campaign_container apphide">
<a class="campaign_buy" href="https://abounderrattelser.portal.worldoftulo.com/v2/shop/prova_au_digital?source=locked">Prova nu för 1€</a>
<div class="campaign_text">Prova ÅU Digitalt för 1€ första månaden. Därefter betalar du 6,95€ i månaden. Du får tillgång till ÅU:s digitala innehåll sju dagar i veckan på webben åu.fi och ÅU:s e-tidning fem dagar i veckan.</div>
<!-- <a class="tulo_buylink campaign_buy" href="/v2/shop/prova_au_digital?source=locked">Prova nu för 1€</a> -->
<img src="/news/wp-content/plugins/wp-tulo-payway/public/img/au-devices.jpg" />
</div>
  </div></div>
</div>

<script>
function hasAccess(products) {
  var access = false;
  jQuery.each(products, function(i) {
    var product = products[i];
    if ( product == "p_au_webb" ) {
      access = true;
      return false;
    }
  });
  return access;
}

jQuery(document).ready(function () {
  PWplugin.msg_system(); 
  if (Tulo) {
    Tulo.register_event_listener('session_status', function (data) {
      if (data && data.active) {
        if (hasAccess(data.products)) {
          //console.log("Has access will reload shortly");
          jQuery('.tulo_activate').hide();
          jQuery('#pw_no_product_msg').hide();
          jQuery('#pw_product_wait_msg').show();
          setTimeout(function(){
             //console.log("Reloading");
             location.reload();
          }, 2000);          
        }
      }
    });
  }
});

</script>        </div></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Dela det här:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-294538" class="share-facebook sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html?share=facebook" target="_blank" title="Klicka för att dela på Facebook"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Facebook (Öppnas i ett nytt fönster)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-294538" class="share-twitter sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html?share=twitter" target="_blank" title="Klicka för att dela på Twitter"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Twitter (Öppnas i ett nytt fönster)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-294538" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html?share=google-plus-1" target="_blank" title="Klicka för att dela på Google+"><span></span><span class="sharing-screen-reader-text">Klicka för att dela på Google+ (Öppnas i ett nytt fönster)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html?share=email" target="_blank" title="Klicka för att maila detta till en vän"><span></span><span class="sharing-screen-reader-text">Klicka för att maila detta till en vän (Öppnas i ett nytt fönster)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html#print" target="_blank" title="Klicka för utskrift"><span></span><span class="sharing-screen-reader-text">Klicka för utskrift (Öppnas i ett nytt fönster)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.abounderrattelser.fi/news/tag/abo" rel="tag">Åbo</a></li><li><a href="http://www.abounderrattelser.fi/news/tag/folkhalsan" rel="tag">folkhälsan</a></li><li><a href="http://www.abounderrattelser.fi/news/tag/internet" rel="tag">internet</a></li><li><a href="http://www.abounderrattelser.fi/news/tag/mobbning" rel="tag">Mobbning</a></li><li><a href="http://www.abounderrattelser.fi/news/tag/natet" rel="tag">nätet</a></li><li><a href="http://www.abounderrattelser.fi/news/tag/st-olofsskolan" rel="tag">S:t Olofsskolan</a></li><li><a href="http://www.abounderrattelser.fi/news/tag/webben" rel="tag">webben</a></li></ul></div>	</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.abounderrattelser.fi/news/2017/10/kabeljobb-paverkar-trafiken-pa-universitetsgatan.html" rel="prev">Föregående artikel</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://www.abounderrattelser.fi/news/2017/10/aifk-till-semifinal-i-damcupen.html" rel="next">Nästa artikel</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Var först att kommentera</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lämna ett svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://www.abounderrattelser.fi/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Din e-post adress kommer inte att publiceras offentligt.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">För- och efternamn</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-post</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webbsida</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='294538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0b244be0b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Meddela mig om nya kommentarer via e-post.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Meddela mig om nya inlägg via e-post.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="ajdg_bnnrwidgets-6" class="mh-widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div id="media_image-61" class="mh-widget widget_media_image"><a href="http://www.abounderrattelser.fi/news/tag/aboattacken" class="" rel="" target=""><img width="600" height="300" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/08/salutorget-i-abo-efter-knivdadet-18-8-2017-1.jpg?fit=600%2C300" class="image wp-image-288601  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="288601" data-permalink="http://www.abounderrattelser.fi/news/salutorget-i-abo-efter-knivdadet-18-8-2017-2" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/08/salutorget-i-abo-efter-knivdadet-18-8-2017-1.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;Jan-Ole Edberg&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;Salutorget i \u00c5bo efter knivd\u00e5det 18.8.2017&quot;,&quot;created_timestamp&quot;:&quot;1503262310&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Salutorget i \u00c5bo efter knivd\u00e5det 18.8.2017&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banner attacken i åbo" data-image-description="" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/08/salutorget-i-abo-efter-knivdadet-18-8-2017-1.jpg?fit=600%2C300" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/08/salutorget-i-abo-efter-knivdadet-18-8-2017-1.jpg?fit=600%2C300" /></a></div><div id="text-32" class="mh-widget widget_text">			<div class="textwidget"><div class="dl-apps apphide" style="max-width:500px;margin:5px;background:url('http://www.abounderrattelser.fi/news/wp-content/uploads/2017/05/au-app-phone.png') #fc0 no-repeat right top;">
<div class="dl-apps-inner" style="text-align:left;padding:5px;">
<h3>Ladda ner<br />ÅU-appen</h3>
<a href="https://play.google.com/store/apps/details?id=fi.abounderrattelser.app"><img src="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/05/banner-download-android.png" data-recalc-dims="1"></a>
<a href="https://itunes.apple.com/ro/app/%C3%A5u24/id1189525668?mt=8"><img src="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/05/banner-download-ios.png" data-recalc-dims="1"></a>
</div>
</div></div>
		</div><div id="media_image-12" class="mh-widget widget_media_image"><a href="http://www.abounderrattelser.fi/news/vadret" class="" rel="" target=""><img width="600" height="141" src="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/06/banner-vadret.jpg?fit=600%2C141" class="image wp-image-178258 alignnone attachment-full size-full" alt="Vädret" style="max-width: 100%; height: auto;" data-attachment-id="178258" data-permalink="http://www.abounderrattelser.fi/news/banner-vadret" data-orig-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/06/banner-vadret.jpg?fit=600%2C141" data-orig-size="600,141" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner vädret" data-image-description="" data-medium-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/06/banner-vadret.jpg?fit=600%2C141" data-large-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/06/banner-vadret.jpg?fit=600%2C141" /></a></div><div id="ajdg_grpwidgets-3" class="mh-widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="ajdg_bnnrwidgets-2" class="mh-widget ajdg_bnnrwidgets"><div class="a-single a-7"><a onClick="ga('send','event','banner','click','ÅU 1917 sidebanner',1,{'nonInteraction':1});" href="http://www.abounderrattelser.fi/news/au-1917"><img onload="ga('send','event','banner','impression','ÅU 1917 sidebanner',2,{'nonInteraction':1});" src="http://www.abounderrattelser.fi/news/wp-content/uploads/2017/01/banner-au1917-600x400.jpg" /></a></div></div><div id="media_image-59" class="mh-widget widget_media_image"><a href="http://www.abounderrattelser.fi/flex/sommar-aboland-2017/" class="" rel="" target="_blank"><img width="600" height="200" src="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/06/banner-sommar-aboland-2017.jpg?fit=600%2C200" class="image wp-image-279645 alignnone attachment-full size-full" alt="Läs Sommar-Åboland gratis! Lue Kesä-Turunmaa ilmaiseksi" style="max-width: 100%; height: auto;" data-attachment-id="279645" data-permalink="http://www.abounderrattelser.fi/news/banner-sommar-aboland-2017" data-orig-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/06/banner-sommar-aboland-2017.jpg?fit=600%2C200" data-orig-size="600,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-sommar-aboland-2017" data-image-description="" data-medium-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/06/banner-sommar-aboland-2017.jpg?fit=600%2C200" data-large-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/06/banner-sommar-aboland-2017.jpg?fit=600%2C200" /></a></div><div id="media_image-6" class="mh-widget widget_media_image"><a href="http://service.åu.fi/" class="" rel="" target="_blank"><img width="300" height="150" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/03/service-lokalt-banner.png?fit=300%2C150" class="image wp-image-168273 alignnone attachment-full size-full" alt="Livet är lokalt" style="max-width: 100%; height: auto;" data-attachment-id="168273" data-permalink="http://www.abounderrattelser.fi/news/service-lokalt-banner" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/03/service-lokalt-banner.png?fit=300%2C150" data-orig-size="300,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="service-lokalt-banner" data-image-description="" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/03/service-lokalt-banner.png?fit=300%2C150" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/03/service-lokalt-banner.png?fit=300%2C150" /></a></div><div id="media_image-19" class="mh-widget widget_media_image"><a href="http://www.abounderrattelser.fi/news/tag/femfragor" class="" rel="" target=""><img width="300" height="31" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/09/5lag.png?fit=300%2C31" class="image wp-image-187742 alignnone attachment-full size-full" alt="Fem fråugor på fredag" style="max-width: 100%; height: auto;" data-attachment-id="187742" data-permalink="http://www.abounderrattelser.fi/news/5lag" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/09/5lag.png?fit=300%2C31" data-orig-size="300,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5lag" data-image-description="&lt;p&gt;Fem fråugor&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/09/5lag.png?fit=300%2C31" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/09/5lag.png?fit=300%2C31" /></a></div><div id="media_image-33" class="mh-widget widget_media_image"><h4 class="mh-widget-title">E-tidningen (Lehtiluukku)</h4><a href="http://www.lehtiluukku.fi/lehti/abo-underrattelser" class="" rel="" target="_blank"><img class="image alignnone" src="http://www.lehtiluukku.fi/feed/cover?id=322" alt="ÅU:s e-tidning" width="180" height="257" /></a></div><div id="rss-10" class="mh-widget widget_rss"><h4 class="mh-widget-title"><a class="rsswidget" href="http://gluggen.abounderrattelser.fi/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.abounderrattelser.fi/news/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://gluggen.abounderrattelser.fi/">Föreningsgluggen</a></h4><ul><li><a class='rsswidget' href='http://gluggen.abounderrattelser.fi/2017/10/svenska-veckan-bjuder-pa-program-for-kimitoons-foreningar/'>Svenska veckan bjuder på program för Kimitoöns föreningar!</a></li><li><a class='rsswidget' href='http://gluggen.abounderrattelser.fi/2017/08/september-open-foreningar-se-hit/'>September Open – Föreningar se hit!</a></li><li><a class='rsswidget' href='http://gluggen.abounderrattelser.fi/2017/06/frivilligarbete-fi-ett-nytt-satt-for-kimitoons-foreningar-att-hitta-frivilliga-till-sin-verksamhet/'>Frivilligarbete.fi: Ett nytt sätt för Kimitoöns föreningar att hitta frivilliga till sin verksamhet</a></li></ul></div><div id="mh_magazine_custom_posts-12" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title">Senaste nytt</h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294614 post type-post status-publish format-standard has-post-thumbnail hentry category-kimitoon category-nyheter category-regionalt tag-busstrafik tag-dalsbruk tag-launokorpi tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/dalsbruk-far-tva-bussturer-till.html" title="Dalsbruk får två bussturer till"><img width="80" height="60" src="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/wgulbuss-dalsbruk.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/wgulbuss-dalsbruk.jpg?resize=326%2C245 326w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/wgulbuss-dalsbruk.jpg?resize=80%2C60 80w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/wgulbuss-dalsbruk.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/wgulbuss-dalsbruk.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="293763" data-permalink="http://www.abounderrattelser.fi/news/2017/10/flera-bussturer-abo-kimitoon-snart.html/wgulbuss-dalsbruk" data-orig-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/wgulbuss-dalsbruk.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wgulbuss dalsbruk" data-image-description="" data-medium-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/wgulbuss-dalsbruk.jpg?fit=620%2C349" data-large-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/wgulbuss-dalsbruk.jpg?fit=800%2C450" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/dalsbruk-far-tva-bussturer-till.html" title="Dalsbruk får två bussturer till">
										Dalsbruk får två bussturer till									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>12:03, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/dalsbruk-far-tva-bussturer-till.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294606 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/finnkinos-konflikt-ger-intakter-for-biograf-i-st-karins.html" title="Finnkinos konflikt ger intäkter för biograf i S:t Karins"><img width="80" height="60" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/piispanristi.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/piispanristi.jpg?resize=326%2C245 326w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/piispanristi.jpg?resize=80%2C60 80w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/piispanristi.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/piispanristi.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="294610" data-permalink="http://www.abounderrattelser.fi/news/2017/10/finnkinos-konflikt-ger-intakter-for-biograf-i-st-karins.html/piispanristi-2" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/piispanristi.jpg?fit=5612%2C3741" data-orig-size="5612,3741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507797844&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piispanristi" data-image-description="" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/piispanristi.jpg?fit=620%2C413" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/piispanristi.jpg?fit=1024%2C683" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/finnkinos-konflikt-ger-intakter-for-biograf-i-st-karins.html" title="Finnkinos konflikt ger intäkter för biograf i S:t Karins">
										Finnkinos konflikt ger intäkter för biograf i S:t Karins									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>11:40, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/finnkinos-konflikt-ger-intakter-for-biograf-i-st-karins.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294608 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-aktuellt category-nyheter tag-aboattacken tag-knivattacken tulo_public tulo_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/knivmannen-i-abo-ska-sinnesundersokas.html" title="Knivmannen i Åbo ska sinnesundersökas"><img width="80" height="60" src="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/åboattacekn-för-webb.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/åboattacekn-för-webb.jpg?resize=326%2C245 326w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/åboattacekn-för-webb.jpg?resize=80%2C60 80w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/åboattacekn-för-webb.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/åboattacekn-för-webb.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="294363" data-permalink="http://www.abounderrattelser.fi/news/2017/10/aa-samlar-in-berattelser-fran-aboattacken.html/aboattacekn-for-webb" data-orig-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/åboattacekn-för-webb.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="åboattacekn för webb" data-image-description="&lt;p&gt;Åboattacken, knivattacken, knivdådet, ljus, ljushav, minnesplats&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/åboattacekn-för-webb.jpg?fit=620%2C413" data-large-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/åboattacekn-för-webb.jpg?fit=1024%2C683" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/knivmannen-i-abo-ska-sinnesundersokas.html" title="Knivmannen i Åbo ska sinnesundersökas">
										Knivmannen i Åbo ska sinnesundersökas									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>11:32, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/knivmannen-i-abo-ska-sinnesundersokas.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294601 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-ekonomi category-nyheter tag-abo tag-easypark tag-parkering tag-trafik tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/parkeringsappen-easypark-vi-har-okat-med-38-procent-i-abo.html" title="Parkeringsappen Easypark: Vi har ökat med 38 procent i Åbo"><img width="80" height="60" src="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/08/linda36751601.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/08/linda36751601.jpg?resize=326%2C245 326w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/08/linda36751601.jpg?resize=80%2C60 80w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/08/linda36751601.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/08/linda36751601.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="185373" data-permalink="http://www.abounderrattelser.fi/news/2015/08/parkeringstider-forlangs-i-abo-centrum.html/linda3675160-2" data-orig-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/08/linda36751601.jpg?fit=619%2C585" data-orig-size="619,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="linda3675160" data-image-description="&lt;p&gt;parkeringsskylt, parkeringsplats&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/08/linda36751601.jpg?fit=444%2C420" data-large-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2015/08/linda36751601.jpg?fit=619%2C585" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/parkeringsappen-easypark-vi-har-okat-med-38-procent-i-abo.html" title="Parkeringsappen Easypark: Vi har ökat med 38 procent i Åbo">
										Parkeringsappen Easypark: Vi har ökat med 38 procent i Åbo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>10:26, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/parkeringsappen-easypark-vi-har-okat-med-38-procent-i-abo.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294538 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter category-regionalt tag-abo tag-folkhalsan tag-internet tag-mobbning tag-natet tag-st-olofsskolan tag-webben tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html" title="&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221;"><img width="80" height="60" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg?resize=326%2C245 326w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg?resize=80%2C60 80w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="294544" data-permalink="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html/st-olofsskolan-oppilaat" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg?fit=5612%2C3741" data-orig-size="5612,3741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Timur Yilmaz&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;S:t Olofsskolan, oppilaat&quot;,&quot;created_timestamp&quot;:&quot;1507718218&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;S:t Olofsskolan, oppilaat&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="S:t Olofsskolan, oppilaat" data-image-description="" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg?fit=620%2C413" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/st-olofsskolan-oppilaat.jpg?fit=1024%2C683" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html" title="&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221;">
										&#8221;Vuxna måste bli bättre internetförebilder för barnen&#8221;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>07:57, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294582 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter tag-skolgatan tag-universitetsgatan tag-ursinsgatan tag-vagarbete tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/kabeljobb-paverkar-trafiken-pa-universitetsgatan.html" title="Kabeljobb påverkar trafiken på Universitetsgatan"><img width="80" height="60" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/yliopistonkatuVALD.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/yliopistonkatuVALD.jpg?resize=326%2C245 326w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/yliopistonkatuVALD.jpg?resize=80%2C60 80w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/yliopistonkatuVALD.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/yliopistonkatuVALD.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="294583" data-permalink="http://www.abounderrattelser.fi/news/2017/10/kabeljobb-paverkar-trafiken-pa-universitetsgatan.html/yliopistonkatuvald" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/yliopistonkatuVALD.jpg?fit=490%2C308" data-orig-size="490,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yliopistonkatuVALD" data-image-description="" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/yliopistonkatuVALD.jpg?fit=490%2C308" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/yliopistonkatuVALD.jpg?fit=490%2C308" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/kabeljobb-paverkar-trafiken-pa-universitetsgatan.html" title="Kabeljobb påverkar trafiken på Universitetsgatan">
										Kabeljobb påverkar trafiken på Universitetsgatan									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>07:54, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/kabeljobb-paverkar-trafiken-pa-universitetsgatan.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294488 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter category-regionalt tag-abo-hamn tag-auriga tag-axxell tag-hertig-johans-parkgata tag-sjofartsutbildning tag-turismutbildning tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/nu-finns-axxells-turism-och-sjofart-under-samma-tak-i-abo.html" title="Nu finns Axxells turism och sjöfart under samma tak i Åbo"><img width="80" height="60" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Turismklass.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Turismklass.jpg?resize=326%2C245 326w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Turismklass.jpg?resize=80%2C60 80w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Turismklass.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Turismklass.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="294508" data-permalink="http://www.abounderrattelser.fi/news/2017/10/nu-finns-axxells-turism-och-sjofart-under-samma-tak-i-abo.html/turismklass" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Turismklass.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Turismklass" data-image-description="&lt;p&gt;Axxells turismutbildning i Auriga, foto: Timur Yilmaz&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Turismklass.jpg?fit=620%2C413" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Turismklass.jpg?fit=1024%2C683" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/nu-finns-axxells-turism-och-sjofart-under-samma-tak-i-abo.html" title="Nu finns Axxells turism och sjöfart under samma tak i Åbo">
										Nu finns Axxells turism och sjöfart under samma tak i Åbo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>07:06, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/nu-finns-axxells-turism-och-sjofart-under-samma-tak-i-abo.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294534 post type-post status-publish format-standard has-post-thumbnail hentry category-kimitoon category-nyheter tag-almahemmet tag-kimito tag-kimitoons-fullmaktige tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/investering-i-almahemmet-kommer-tillbaka-som-hyresintakter.html" title="Investering i Almahemmet kommer tillbaka som hyresintäkter"><img width="80" height="60" src="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Almahemmet.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Almahemmet.jpg?resize=326%2C245 326w, https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Almahemmet.jpg?resize=80%2C60 80w, https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Almahemmet.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Almahemmet.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="294535" data-permalink="http://www.abounderrattelser.fi/news/2017/10/investering-i-almahemmet-kommer-tillbaka-som-hyresintakter.html/almahemmet" data-orig-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Almahemmet.jpg?fit=1200%2C797" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507722046&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Almahemmet" data-image-description="" data-medium-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Almahemmet.jpg?fit=620%2C412" data-large-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/Almahemmet.jpg?fit=1024%2C680" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/investering-i-almahemmet-kommer-tillbaka-som-hyresintakter.html" title="Investering i Almahemmet kommer tillbaka som hyresintäkter">
										Investering i Almahemmet kommer tillbaka som hyresintäkter									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>16:43, 11 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/investering-i-almahemmet-kommer-tillbaka-som-hyresintakter.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294627 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-inte-en-marknadsvara tag-medborgarinitiativ tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/medborgarinitiativ-for-funktionsnedsattas-rattigheter-till-riksdagen.html" title="Medborgarinitiativ för funktionsnedsattas rättigheter till riksdagen"><img width="80" height="60" src="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/10/rullare.png?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/10/rullare.png?resize=326%2C245 326w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/10/rullare.png?resize=80%2C60 80w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/10/rullare.png?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/10/rullare.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="249604" data-permalink="http://www.abounderrattelser.fi/news/2016/10/studerande-gjorde-video-om-hinderfylld-rullstolsfard.html/rullare" data-orig-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/10/rullare.png?fit=1400%2C833" data-orig-size="1400,833" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rullare" data-image-description="&lt;p&gt;rullstol, funktionsnedsättning &lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/10/rullare.png?fit=620%2C369" data-large-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/10/rullare.png?fit=1024%2C609" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/medborgarinitiativ-for-funktionsnedsattas-rattigheter-till-riksdagen.html" title="Medborgarinitiativ för funktionsnedsattas rättigheter till riksdagen">
										Medborgarinitiativ för funktionsnedsattas rättigheter till riksdagen									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>13:47, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/medborgarinitiativ-for-funktionsnedsattas-rattigheter-till-riksdagen.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294617 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter tag-presidentvalet-2018 tulo_public tulo_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/presidentkandidater-forelaser-i-abo.html" title="Presidentkandidater föreläser i Åbo"><img width="80" height="60" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2014/11/dan3461828.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2014/11/dan3461828.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2014/11/dan3461828.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="158883" data-permalink="http://www.abounderrattelser.fi/news/2014/11/matti-vanhanen-ar-trott-pa-politiska-sloganer.html/dan3461828" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2014/11/dan3461828.jpg?fit=700%2C464" data-orig-size="700,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1416495884&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dan3461828" data-image-description="" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2014/11/dan3461828.jpg?fit=350%2C232" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2014/11/dan3461828.jpg?fit=700%2C464" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/presidentkandidater-forelaser-i-abo.html" title="Presidentkandidater föreläser i Åbo">
										Presidentkandidater föreläser i Åbo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>12:38, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/presidentkandidater-forelaser-i-abo.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294598 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-nyheter tag-hallisvagen tag-kuratorsstigen tag-tavastvagen tag-trafik tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/rorjobb-ror-till-det-pa-hallisvagen-i-abo.html" title="Rörjobb rör till det på Hallisvägen i Åbo"><img width="80" height="60" src="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/halistentie.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/halistentie.jpg?resize=326%2C245 326w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/halistentie.jpg?resize=80%2C60 80w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/halistentie.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/halistentie.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="294599" data-permalink="http://www.abounderrattelser.fi/news/2017/10/rorjobb-ror-till-det-pa-hallisvagen-i-abo.html/halistentie" data-orig-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/halistentie.jpg?fit=596%2C419" data-orig-size="596,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Liikennekeskus Satama&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507795607&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="halistentie" data-image-description="" data-medium-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/halistentie.jpg?fit=596%2C419" data-large-file="https://i0.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2017/10/halistentie.jpg?fit=596%2C419" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/rorjobb-ror-till-det-pa-hallisvagen-i-abo.html" title="Rörjobb rör till det på Hallisvägen i Åbo">
										Rörjobb rör till det på Hallisvägen i Åbo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>09:40, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/rorjobb-ror-till-det-pa-hallisvagen-i-abo.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294596 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-miljo tag-ostersjon tag-plastkassar tag-viking-line tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/rederi-donerar-40-000-till-ostersjoarbete.html" title="Rederi donerar 40 000 till Östersjöarbete"><img width="80" height="60" src="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/08/carina3706634.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/08/carina3706634.jpg?resize=326%2C245 326w, https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/08/carina3706634.jpg?resize=80%2C60 80w, https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/08/carina3706634.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/08/carina3706634.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="242126" data-permalink="http://www.abounderrattelser.fi/news/2016/08/skargardshavet-kan-fa-100%e2%80%89000-hektar-natura-till.html/carina3706634" data-orig-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/08/carina3706634.jpg?fit=1500%2C994" data-orig-size="1500,994" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carina3706634" data-image-description="&lt;p&gt;höstsol, Skärgårdshavet&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/08/carina3706634.jpg?fit=620%2C411" data-large-file="https://i1.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/08/carina3706634.jpg?fit=1024%2C679" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/rederi-donerar-40-000-till-ostersjoarbete.html" title="Rederi donerar 40 000 till Östersjöarbete">
										Rederi donerar 40 000 till Östersjöarbete									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>09:22, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/rederi-donerar-40-000-till-ostersjoarbete.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-294593 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll-sport category-nyheter category-sport tag-abo-ifk tag-damer tag-finska-cupen tag-grankulla tag-handboll tulo_no_access" >
							
								<div class="mh-custom-posts-thumb">
									<a href="http://www.abounderrattelser.fi/news/2017/10/aifk-till-semifinal-i-damcupen.html" title="ÅIFK till semifinal i damcupen"><img width="80" height="60" src="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/09/DSC_0570.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/09/DSC_0570.jpg?resize=326%2C245 326w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/09/DSC_0570.jpg?resize=80%2C60 80w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/09/DSC_0570.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/09/DSC_0570.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="245863" data-permalink="http://www.abounderrattelser.fi/news/dsc_0570" data-orig-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/09/DSC_0570.jpg?fit=2048%2C1371" data-orig-size="2048,1371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dsc_0570" data-image-description="&lt;p&gt;handboll, åifk, åbo ifk, ingrid lindbom Foto: Hannes Nyberg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/09/DSC_0570.jpg?fit=620%2C415" data-large-file="https://i2.wp.com/www.abounderrattelser.fi/news/wp-content/uploads/2016/09/DSC_0570.jpg?fit=1024%2C686" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.abounderrattelser.fi/news/2017/10/aifk-till-semifinal-i-damcupen.html" title="ÅIFK till semifinal i damcupen">
										ÅIFK till semifinal i damcupen									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date"><i class="fa fa-clock-o"></i>08:45, 12 oktober, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.abounderrattelser.fi/news/2017/10/aifk-till-semifinal-i-damcupen.html#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-31" class="mh-widget widget_text">			<div class="textwidget"><iframe src="http://online.vasabladet.fi/Sida/abo-underrattelser" width="320" height="650" frameborder="0" scrolling="no" marginheight="0" marginwidth="0">
  <p>Din webbläsare stöder inte ramar.</p>
</iframe></div>
		</div>	</aside>
	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© Åbo Underrättelser | Kundtjänst: (02) 274 9900, pren@aumedia.fi | Redaktionen: (02) 274 9925, nyheter@aumedia.fi | Besöksadress: LOGOMO Konttori, Hampspinnaregatan 14, 20100 ÅBO | Ansvarig redaktör Tom Simola | Chefredaktör: Stefan Holmström | Andra redaktör: Carina Holm | Nyhetschefer: Pia Heikkilä, Anja Kuusisto</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1646971435575886');
fbq('track', "PageView");
</script>

<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1646971435575886&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028001473;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028001473/?value=0&guid=ON&script=0"/>
</div>
</noscript>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.abounderrattelser.fi\/news\/2017\/10\/vuxna-maste-bli-battre-internetforebilder-for-barnen.html":294538};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/2017/10/vuxna-maste-bli-battre-internetforebilder-for-barnen.html" method="post">
			<label for="target_email">Skicka till e-postadress</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt namn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadress</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Detta fält är för validering och ska inte ändras" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Skicka e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				Ditt meddelande skickades inte - kontrollera din e-postadress!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postkontroll misslyckades, försök igen			</div>

			<div class="errors errors-3" style="display: none;">
				Tyvärr, din blogg kan inte dela inlägg via e-post.			</div>
		</form>
	</div>
<link rel='stylesheet' id='basecss-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://www.abounderrattelser.fi/news/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.abounderrattelser.fi\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["Jan","Feb","Mar","Apr","Maj","Jun","Jul","Aug","Sep","Okt","Nov","Dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"H:i, d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-sv.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-sv.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.abounderrattelser.fi\/news\/2017\/10\/vuxna-maste-bli-battre-internetforebilder-for-barnen.html?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sv","ajaxurl":"http:\/\/www.abounderrattelser.fi\/news\/wp-admin\/admin-ajax.php","nonce":"802ce995f5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Skicka kommentar","write_comment":"Skriv en Kommentar","loading_comments":"Laddar kommentarer...","download_original":"Visa i full storlek <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u00e4nligen f\u00f6rs\u00e4kra dig om att ange en text f\u00f6r din kommentar.","no_comment_email":"Ange en e-postadress f\u00f6r att kommentera.","no_comment_author":"V\u00e4nligen ange ditt namn f\u00f6r att kommentera.","comment_post_error":"Tyv\u00e4rr uppstod ett problem n\u00e4r din kommentar skickades. F\u00f6rs\u00f6k igen senare.","comment_approved":"Din kommentar godk\u00e4ndes.","comment_unapproved":"Din kommentar v\u00e4ntar p\u00e5 granskning.","camera":"Kamera","aperture":"Bl\u00e4ndare","shutter_speed":"Slutartid","focal_length":"Br\u00e4nnvidd","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.abounderrattelser.fi\/news\/wp-login.php?redirect_to=http%3A%2F%2Fwww.abounderrattelser.fi%2Fnews%2F2017%2F10%2Fvuxna-maste-bli-battre-internetforebilder-for-barnen.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-post (Obligatorisk)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Namn (Obligatorisk)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webbplats<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abounderrattelser.fi/news/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'85144449',post:'294538',tz:'3',srv:'www.abounderrattelser.fi'} ]);
	_stq.push([ 'clickTrackerInit', '85144449', '294538' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Genom att använda webbplatsen godkänner du användningen av cookies.  <a style="color:#FFFFFF;" href="#" id="fom">Läs mera</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>En cookie är en liten fil som webbplatser som du besöker skickar till din webbläsare. På så sätt kan webbplatsen komma ihåg information om ditt besök, som vilket språk du vill använda och andra inställningar. Det underlättar vid nästa besök, och webbplatsen blir mer användbar. Cookies spelar en viktig roll. Utan dem skulle du förmodligen bli frustrerad när du använder webben. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Stäng</a></p></div></div></body>
</html>